
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html id="ctl00_htmlTag" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><link href="http://www.rttnews.com/app_themes/v3/pages/Story.min.css" type="text/css" rel="Stylesheet" /><link href="http://www.rttnews.com/app_themes/v3/controls/CombinedCSS.css" type="text/css" rel="Stylesheet" /><meta property="og:title" content="BRAZIL: Economists Cut 12-month Inflation Forecast To 4.01% "></meta><meta property="og:type" content="article"></meta><meta property="og:url" content="http://www.rttnews.com/2866525/brazil-economists-cut-12-month-inflation-forecast-to-4-01.aspx"></meta><meta property="og:image" content="http://www.rttnews.com/images/RTTNews_Small_Logo.jpg"></meta><meta property="og:site_name" content="RTTNews"></meta><meta property="fb:admins" content="1534781310"></meta><title>
	BRAZIL: Economists Cut 12-month Inflation Forecast To 4.01% 
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="robots" content="noodp" />
    <link rel="canonical" href="http://www.rttnews.com/2866525/brazil-economists-cut-12-month-inflation-forecast-to-4-01.aspx" /><meta id="ctl00_ContentPlaceHolderHead_MetaKeywords" name="keywords" content="Inflation, Brazil, Forecast" itemprop="keywords"></meta>
    <meta id="ctl00_ContentPlaceHolderHead_MetaDescription" name="description" content="The median forecast for Brazil's consumer price inflation in the next 12 months decreased to 4.01% from 4.04% last week, according to economists surveyed by the South American country's central bank." itemprop="description"></meta>
<meta name="Googlebot-News" content="noindex, nofollow" /><script type="application/ld+json">{ 	"@context": "http://schema.org", 	"@type": "NewsArticle", 	"mainEntityOfPage": { 		"@type": "WebPage", 		"@id": "http://www.rttnews.com/2866525/brazil-economists-cut-12-month-inflation-forecast-to-4-01.aspx" 	}, 	"headline": "BRAZIL: Economists Cut 12-month Inflation Forecast To 4.01% ", 	"image": { 		"@type": "ImageObject", 		"url": "http://www.rttnews.com/Images/V2/RTTNews-Main_logo.jpg"}, 	"datePublished": "2018-02-26T11:34ET", 	"dateModified": "2018-02-26T11:34ET", 	"author": [{ 		"@type": "Person", 		"name": "Agencia CMA Latam" 	}], 	"publisher": { 		"@type": "Organization", 		"name": "RTTNews", 		"logo": { 			"@type": "ImageObject", 			"url": "http://www.rttnews.com/Images/V2/RTTNews-Main_logo.jpg"} 	}, "description": "The median forecast for Brazil's consumer price inflation in the next 12 months decreased to 4.01% from 4.04% last week, according to economists surveyed by the South American country's central bank." } </script><meta name="news_keywords" content="Inflation, Brazil, Forecast"></meta><meta property="fb:app_id" content="164833610221655" /><meta http-equiv="content-language" content="en-US" /><link href="https://plus.google.com/112916185689010956072" rel="publisher" />

<script type="text/javascript" language="javascript">
    window.onerror = cerror;
    function cerror() { return true; }
    var ord = Math.random() * 10000000000000000
</script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2238984-1', 'auto');
    ga('send', 'pageview');

</script>

 <script type="text/javascript">
     (function (p, u, s, h) {
         p._pcq = p._pcq || [];
         p._pcq.push(['_currentTime', Date.now()]);
         s = u.createElement('script');
         s.type = 'text/javascript';
         s.async = true;
         s.src = 'https://cdn.pushcrew.com/js/1ec39dad72f24147b27e3e0ec2877a79.js';
         h = u.getElementsByTagName('script')[0];
         h.parentNode.insertBefore(s, h);
     })(window, document);
</script>
        

<script type="text/javascript" language="javascript" src="http://www.rttnews.com/scripts/v3/respond.min.js"></script><link href="App_Themes/V3/Controls/TopSlideshows.min.css" rel="stylesheet" type="text/css" /></head>
<body id="ctl00_body1">
    <script type="text/javascript">
        window.fbAsyncInit = function () {
            FB.init({
                status: true,
                cookie: true,
                xfbml: true
            });
        };
        (function (d) {
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) { return; }
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script>
    <div id="ctl00_divFullAd"></div>
    <form name="aspnetForm" method="post" action="/story.aspx?Id=2866525" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0MzE0MzUyMDdkZOZO2h2gGilVxN8wukTVkos2gfj0" />
</div>

    <div id="mainlayout">
       
            
<script type="text/javascript">
function validate() {
    var oText = document.getElementById("ctl00_SiteHeader_txtmsearch").value;
    var strlocation = "http://www.rttnews.com/";
    if (oText != "" && oText != "Search Symbol") {
        window.location.href = strlocation + "symbolsearch.aspx?symbol=" + encodeURIComponent(oText);
    }
    return false;
}
function validatedesktop() {
    var oText = document.getElementById("ctl00_SiteHeader_txtSymbol").value;
    var strlocation = "http://www.rttnews.com/";
    if (oText != "" && oText != "Symbol") {
        window.location.href = strlocation + "symbolsearch.aspx?symbol=" + encodeURIComponent(oText);
    }
    return false;
}

</script>
    <div class="topWrapper">
    <div id="Mobilemenu_container"></div>
    <!--MOBILE MENU START-->
    <div class="mobilelogo">
            <a href="http://www.rttnews.com" style="cursor: hand;">
            <img src="http://www.rttnews.com/images/V2/rttnews-logo.gif" style="margin:auto;" height="47px" alt="logo"/>
            </a>
    </div>
    <div class="mobilesearch">
        <img src="Images/V3/Search-button.png" id="ctl00_SiteHeader_imgSearch" style="margin:auto;cursor:pointer;width:50px;height:47px;" alt="logo" onclick="fnShowSearch();" />
    </div>
    <div id="dvSearch" class="mobilesearchbox">
        <div class="msInner">
            <input name="ctl00$SiteHeader$txtmsearch" type="text" value="Search Symbol" maxlength="20" id="ctl00_SiteHeader_txtmsearch" class="tbox1" onfocus="if(this.value=='Search Symbol')this.value='';" onblur="if(this.value=='')this.value='Search Symbol';if(this.value=='Search Symbol')this.style.color='#999999';" onmousedown="this.style.color='#000000';" onkeydown="javascript:if((event.which &amp;&amp; event.which == 13) || (event.keyCode &amp;&amp; event.keyCode == 13)){return validate();return false;}else return true;" style="height:25px;width:220px;" />
        </div>
    </div>
    <ul id="mobile_menu">
        <div class="mmenu">
            <li id="Li1" class="current"><a
            id="A1" href='http://www.rttnews.com/Default.aspx'><span class="rectbox">&#x25ae;</span> Home</a> </li>
        <li id="Li2"><a id="A2" href='http://www.rttnews.com/Content/Business.aspx'>
            <span class="rectbox">&#x25ae;</span> Business</a>
            <ul>
                <li><a id="A3" href='http://www.rttnews.com/Content/RTTHeadlines.aspx'>
                    Latest Headlines</a></li>
                <li><a id="A4" href='http://www.rttnews.com/list/top-story.aspx'>Top Stories</a></li>
                <li><a id="A5" href='http://www.rttnews.com/list/breaking-news.aspx'>Breaking
                    News</a></li>
                <li><a id="A6" href='http://www.rttnews.com/list/earnings.aspx'>Earnings</a></li>
                <li><a id="A7" href='http://www.rttnews.com/Content/Biotechnology.aspx'>Biotech</a></li>
                <li><a id="A8" href='http://www.rttnews.com/Content/Investors.aspx'>Investors</a></li>
                <li><a id="A9" href='http://www.rttnews.com/list/ipos.aspx'>IPOs</a></li>
                <li><a id="A10" href='http://www.rttnews.com/list/mergers.aspx'>M&amp;A</a></li>
                <li><a id="A11" href='http://www.rttnews.com/list/canadian-news.aspx'>Canadian</a></li>
                <li><a id="A12" href='http://www.rttnews.com/list/uk-top-story.aspx'>UK</a></li>
                
                <li ><a id="A14" href='http://www.rttnews.com/list/ws-events.aspx'>Key Wallstreet
                    Events</a></li>
                <li ><a id="A15" href='http://www.rttnews.com/Content/Industries.aspx'><span class="rectbox">&#x25ae;</span> Industry
                    News</a>
                    <ul>
                        <li><a id="A16" href='http://www.rttnews.com/content/industrynews.aspx?industry=technology'>
                            Technology</a></li>
                        <li><a id="A17" href='http://www.rttnews.com/content/industrynews.aspx?industry=Software'>
                            Software</a></li>
                        <li><a id="A18" href='http://www.rttnews.com/content/industrynews.aspx?industry=Banking'>
                            Banking</a></li>
                        <li><a id="A19" href='http://www.rttnews.com/content/industrynews.aspx?industry=Automotive'>
                            Automotive</a></li>
                        <li><a id="A20" href='http://www.rttnews.com/content/industrynews.aspx?industry=Energy'>
                            Energy</a></li>
                        <li style="border:none;"><a id="A21" href='http://www.rttnews.com/content/industries.aspx'>More</a></li>
                    </ul>
                </li>
                <li><a><span class="rectbox">&#x25ae;</span> Stock Alerts</a>
                    <ul>
                        <li><a id="A22" href='http://www.rttnews.com/Content/ActiveTraders.aspx'>
                            Active Traders</a></li>
                        <li><a id="A23" href='http://www.rttnews.com/list/before-the-bell.aspx'>
                            Before the Bell</a></li>
                        <li><a id="A24" href='http://www.rttnews.com/list/five-and-under.aspx'>$5 and
                            under</a></li>
                        <li><a id="A25" href='http://www.rttnews.com/list/intraday-updates.aspx'>Intraday
                            Updates</a></li>
                        <li style="border:none;"><a id="A26" href='http://www.rttnews.com/list/after-hours.aspx'>After
                            the Bell</a></li>
                    </ul>
                </li>
                <li><a><span class="rectbox">&#x25ae;</span> Corp. Calendars</a>
                    <ul>
                        <li><a id="A27" href='http://www.rttnews.com/Calendar/Dividend.aspx'>Dividends</a></li>
                        <li><a id="A28" href='http://www.rttnews.com/CorpInfo/StockSplits.aspx'>Stock
                            Splits</a></li>
                        <li><a id="A29" href='http://www.rttnews.com/CorpInfo/StockBuybacks.aspx'>
                            Buybacks</a></li>
                        <li style="border:none;"><a id="A30" href='http://www.rttnews.com/CorpInfo/ConferenceCalls.aspx'>
                            Conference Calls</a></li>
                    </ul>
                </li>
                <li><a><span class="rectbox">&#x25ae;</span> Earnings Calendars</a>
                    <ul>
                        <li><a id="A31" href='http://www.rttnews.com/Calendar/Earnings.aspx'>Earnings
                            Calendar</a></li>
                        <li><a id="A32" href='http://www.rttnews.com/Calendar/PositiveEarningsAnnouncement.aspx'>
                            Pos Pre-announcements</a></li>
                        <li><a id="A33" href='http://www.rttnews.com/Calendar/ProfitWarnings.aspx'>
                            Profit Warnings</a></li>
                        <li><a id="A34" href='http://www.rttnews.com/Earnings/PositiveSurprises.aspx'>
                            Positive Surprise</a></li>
                        <li><a id="A35" href='http://www.rttnews.com/Earnings/NegativeSurprises.aspx'>
                            Negative Surprise</a></li>
                          <li style="border:none;"><a id="A105" href='http://www.rttnews.com/Earnings/LatestEarnings.aspx'>
                            Latest Earnings</a></li>
                    </ul>
                </li>
                <li><a><span class="rectbox">&#x25ae;</span> FDA Calendars</a>
                    <ul>
                        <li><a id="A36" href='http://www.rttnews.com/CorpInfo/FDACalendar.aspx'>Drug
                            Approvals</a></li>
                        <li><a id="A37" href='http://www.rttnews.com/CorpInfo/FDADeviceApprovals.aspx'>
                            Device Approvals</a></li>
                        <li style="border:none;"><a id="A38" href='http://www.rttnews.com/CorpInfo/ClinicalTrialCalendar.aspx'>
                            Clinical Trial Calendar</a></li>
                    </ul>
                </li>
                <li  style="border:none;"><a><span class="rectbox">&#x25ae;</span> Ratings Changes </a>
                    <ul>
                        <li><a id="A39" href='http://www.rttnews.com/CorpInfo/Upgrades.aspx'>Upgrades</a></li>
                        <li><a id="A40" href='http://www.rttnews.com/CorpInfo/Downgrades.aspx'>Downgrades</a></li>
                        <li><a id="A41" href='http://www.rttnews.com/CorpInfo/CoverageInitiate.aspx'>
                            Cov Initiations</a></li>
                        <li style="border:none;"><a id="A42" href='http://www.rttnews.com/CorpInfo/CoverageReiterate.aspx'>
                            Cov. Reiterated</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li id="Li3"><a id="A43" href='http://www.rttnews.com/Content/EconomicNews.aspx'>
            <span class="rectbox">&#x25ae;</span> Economy</a>
            <ul>
                <li><a id="A44" href='http://www.rttnews.com/list/us-economic-news.aspx'>
                    US</a></li>
                <li><a id="A45" href='http://www.rttnews.com/list/european-economic-news.aspx'>
                    Europe</a></li>
                <li><a id="A46" href='http://www.rttnews.com/list/asian-economic-news.aspx'>
                    Asia</a></li>
                <li><a id="A47" href='http://www.rttnews.com/list/global-economic-news.aspx'>
                    Global</a></li>
                <li ><a id="A48" href='http://www.rttnews.com/CorpInfo/EconomicCalendar.aspx'>
                    Economic Calendar</a></li>
                <li><a id="A107" href='http://www.rttnews.com/economic-scorecard/world-rank/GDP/highest-performance.aspx'>
                    Economic Scorecard</a></li>
                 <li style="border:none;"><a id="A89" href='http://www.rttnews.com/CorpInfo/FedMembers.aspx'>
                    Fed Members</a></li>
            </ul>
        </li>
        <li id="ctl00_SiteHeader_Li11"><a id="A111" href='http://www.rttnews.com/Content/Cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
            <span class="rectbox">&#x25ae;</span>Crypto <span class="imgNew1">NEW</span></a>
            <ul>
                <li><a id="A112" href='http://www.rttnews.com/list/cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                Cryptocurrency</a></li>
                <li style="border:none;"><a id="A113" href='http://www.rttnews.com/list/blockchain.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                Blockchain</a></li>
            </ul>
        </li>
        <li id="Li4"><a id="A49" href='http://www.rttnews.com/Content/Markets.aspx'>
            <span class="rectbox">&#x25ae;</span> Markets</a>
            <ul>
                <li><a id="A50" href='http://www.rttnews.com/Content/MarketAnalysis.aspx'>
                    Morning Mkt Analysis</a></li>
                <li><a id="A51" href='http://www.rttnews.com/list/us-commentary.aspx'>US
                    Commentary</a></li>
                <li><a id="A52" href='http://www.rttnews.com/list/european-commentary.aspx'>
                    European Commentary</a></li>
                <li><a id="A53" href='http://www.rttnews.com/list/asian-commentary.aspx'>
                    Asian Commentary</a></li>
                <li><a id="A54" href='http://www.rttnews.com/list/canadian-commentary.aspx'>
                    Canadian Commentary</a></li>
                <li><a id="A55" href='http://www.rttnews.com/list/indian-commentary.aspx'>
                    Indian Commentary</a></li>
                <li><a id="A56" href='http://www.rttnews.com/list/commodities.aspx'>Commodities</a></li>
                <li><a id="A57" href='http://www.rttnews.com/list/us-treasury-markets.aspx'>Bonds</a></li>
                <li  style="border:none;"><a id="A58" href='http://www.rttnews.com/list/forex-commentary.aspx'>Currencies</a></li>
            </ul>
        </li>
            <li id="Li5"><a id="A59" href='http://www.rttnews.com/Content/Political.aspx'>
                    <span class="rectbox">&#x25ae;</span> Politics</a>
                    <ul>
                        <li><a id="A60" href='http://www.rttnews.com/list/us-political-news.aspx'>
                            US</a></li>
                        <li><a id="A61" href='http://www.rttnews.com/list/political-news.aspx'>
                            World</a></li>
                        
                        <li><a id="A63" href='http://www.rttnews.com/list/white-house.aspx'>White House</a></li>
                        <li><a id="A64" href='http://www.rttnews.com/list/us-election.aspx'>Elections</a></li>
                        <li><a id="A65" href='http://www.rttnews.com/list/us-congress.aspx'>Congress</a></li>
                         <li style="border:none;"><a id="A104" href='http://www.rttnews.com/list/general-news.aspx'>General News</a></li>
                    </ul>
                </li>
                <li id="Li6"><a id="A66" href='http://www.rttnews.com/Content/Forex.aspx'>
                    <span class="rectbox">&#x25ae;</span> Forex</a>
                    <ul>
                        <li><a id="A67" href='http://www.rttnews.com/list/forex-top-story.aspx'>
                            FX Top Stories</a></li>
                        <li><a id="A68" href='http://www.rttnews.com/list/forex-commentary.aspx'>
                            Currency Analysis</a></li>
                        <li><a id="A69" href='http://www.rttnews.com/list/currency-markets.aspx'>
                            Currency Alerts</a></li>
                        <li><a id="A70" href='http://www.rttnews.com/CorpInfo/EconomicCalendar.aspx'>
                            Economic Calendar</a></li>
                        <li style="border:none;"><a id="A108" href='http://www.rttnews.com/economic-scorecard/world-rank/GDP/highest-performance.aspx'>
                            Economic Scorecard</a></li>
                    </ul>
                </li>
                <li id="Li7"><a id="A71" href='http://www.rttnews.com/Content/Health.aspx'>
                    <span class="rectbox">&#x25ae;</span> Health</a>
                    <ul>
                        <li><a id="A72" href='http://www.rttnews.com/list/hot-topics.aspx'>Hot Topics</a></li>
                        <li><a id="A73" href='http://www.rttnews.com/list/diet-nutrition-fitness.aspx'>
                            Diet &amp; Fitness</a></li>
                        <li><a id="A74" href='http://www.rttnews.com/list/kids-health.aspx'>Kids Health</a></li>
                        <li><a id="A75" href='http://www.rttnews.com/list/mens-health.aspx'>Men's Health</a></li>
                        <li><a id="A76" href='http://www.rttnews.com/list/womens-health.aspx'>Women's Health</a></li>
                        <li><a id="A77" href='http://www.rttnews.com/list/cancer.aspx'>Cancer News</a></li>
                        <li><a id="A78" href='http://www.rttnews.com/list/drug-development.aspx'>Drug Development</a></li>
                        
                        <li  style="border:none;"><a id="A80" href='http://www.rttnews.com/list/mental-health.aspx'>Mental
                            Health</a></li>
                    </ul>
                </li>
                <li id="Li8"><a id="A81" href='http://www.rttnews.com/Content/Technology.aspx'>
                    <span class="rectbox">&#x25ae;</span> Tech</a>
                    <ul>
                        <li><a id="A82" href='http://www.rttnews.com/list/hot-topics.aspx'>Hot
                            Topics</a></li>
                        <li><a id="A83" href='http://www.rttnews.com/list/gadgets-games.aspx'>Gadgets
                            &amp; Games</a></li>
                        <li><a id="A84" href='http://www.rttnews.com/list/mobile-web.aspx'>Mobile</a></li>
                        <li  style="border:none;"><a id="A85" href='http://www.rttnews.com/list/green-technology.aspx'>Green
                            Tech</a></li>
                    </ul>
                </li>
                <li id="Li9"><a id="A86" href='http://www.rttnews.com/Content/Entertainment.aspx'>
                    <span class="rectbox">&#x25ae;</span> Entertainment</a>
                    <ul>
                        <li><a id="A87" href='http://www.rttnews.com/list/entertainment-top-story.aspx'>
                            Top Stories</a></li>
                        <li><a id="A88" href='http://www.rttnews.com/list/tv-news.aspx'>TV News</a></li>
                        
                        <li><a id="A90" href='http://www.rttnews.com/list/movie-news.aspx'>Movie News</a></li>
                        
                        <li><a id="A93" href='http://www.rttnews.com/Content/SlideShow.aspx'>Slide
                            Shows</a></li>
                         <li><a id="A93" href='http://www.rttnews.com/Entertainment/GameOfThrones.aspx'>
                    Game of Thrones</a></li>
                        <li  style="border:none;"><a id="A94"><span class="rectbox">&#x25ae;</span> Music news</a>
                            <ul>
                                <li><a id="A95" href='http://www.rttnews.com/list/pop-music.aspx'>Pop</a></li>
                                <li><a id="A96" href='http://www.rttnews.com/list/rock-music.aspx'>Rock</a></li>
                                <li><a id="A97" href='http://www.rttnews.com/list/classic-rock-music.aspx'>
                                    Classic Rock</a></li>
                                <li><a id="A98" href='http://www.rttnews.com/list/rap-music.aspx'>Rap/Hip-Hop</a></li>
                                <li><a id="A99" href='http://www.rttnews.com/list/country-music.aspx'>Country</a></li>
                                <li><a id="A100" href='http://www.rttnews.com/list/alternative-music.aspx'>
                                    Alternative</a></li>
                                <li><a id="A101" href='http://www.rttnews.com/list/oldies-music.aspx'>Oldies</a></li>
                                <li style="border:none;"><a id="A102" href='http://www.rttnews.com/list/music.aspx'>All Genre</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li id="Li10"><a href='http://www.rttnews.com/ContentLicensing.aspx'
                        id="A103"><span class="rectbox">&#x25ae;</span> Content Licensing</a>
                    <ul>
                            <li><a id="A1" href='http://www.rttnews.com/Newsfeeds.aspx'>Newswires &amp;
                                Feeds</a></li>
                            <li><a id="A2" href='http://www.rttnews.com/ContentSyndication.aspx'>Content Syndication</a></li>
                            <li><a id="A3" href='http://www.rttnews.com/Digitalsignage.aspx'>Digital Signage
                                Services</a></li>
                            <li><a id="A4" href='http://www.rttnews.com/RadioNewsServices.aspx'>Radio News
                                Services</a></li>
                           
                        </ul>
                </li>
                <li id="Li1"><a id="A6" href='http://www.rttnews.com/Products/Services.aspx'>
                        <span class="rectbox">&#x25ae;</span> Premium</a>
                    <ul>
                            <li><a id="A7" href='http://www.rttnews.com/Products/EBSService.aspx'>Emerging Biostocks</a></li>
                            <li><a id="A8" href='http://www.rttnews.com/Products/UTRService.aspx'>Under The
                                Radar</a></li>
                            <li><a id="A9" href='http://www.rttnews.com/Products/STIService.aspx'>Short-Term
                                Investor</a></li>
                            
                            <li><a id="A11" href='http://www.rttnews.com/Products/NewsStream.aspx'>NewsStream</a></li>
                            <li style="border:none;"><a id="A12" href='http://www.rttnews.com/Products/Login.aspx'>Login</a></li>
                        </ul>
                </li>
                <li id="Li2" style="border:none;"><a><span class="rectbox">&#x25ae;</span> More</a>
                    <ul>
                            
                          
                            <li><a id="A15" href='http://www.rttnews.com/Widget/GetWidget.aspx'>Free Content</a></li>
                            <li><a id="A16" href='http://www.rttnews.com/rss/RSSArticleList.aspx'>RSS Feeds</a></li>
                            <li><a id="A17" href='http://www.rttnews.com/articlesearch.aspx'>Search</a></li>
                            
                        
                        </ul>
                </li>
        </div>
                
    </ul>
    <!--MOBILE MENU END-->
    <!--DESKTOP MENU START-->
        <div class="toplogo">
            <div class="toplogo1">
                <a href="http://www.rttnews.com" style="cursor: hand;"><span class="logo"></span></a>
            </div>
            <div id="ctl00_SiteHeader_divTopBanner" class="topAD">
            
<div id="_728">
       <span id="ctl00_SiteHeader_ctl00_spnAd"><script src='http://ads.investingchannel.com/adtags/rttnews/economics_news/728x90.js' type='text/javascript' charset='utf-8'></script></span>
</div>
<script type="text/javascript">
    !function (n) { var t = document.getElementById("_" + n); t.style.width = n + "px"; var e = function (n) { var e = t.parentNode, i = e.clientWidth, o = i / n; t.style.webkitTransform = "scale(" + o + ")", t.style.transform = "scale(" + o + ")", t.style.webkitTransformOrigin = "0 0", t.style.transformOrigin = "0 0", e.style.height = t.getBoundingClientRect().height + "px" }, i = function (t) { var e = window.onresize; window.onresize = function () { t(n), "function" == typeof e && e() } }; e(n), i(e) } ("728");
</script></div>
        </div>
        <div id="menu_container">
        <div class="sf-container" id="superfish_menu">
            <ul class="sf-menu">
                <li id="ctl00_SiteHeader_MP0" class="current">
                    <a id="lnkHome" href='http://www.rttnews.com/Default.aspx'>Home</a> </li>
                <li id="ctl00_SiteHeader_MP1"><a id="lnkBusiness" href='http://www.rttnews.com/Content/Business.aspx'>
                    Business</a>
                    <ul>
                        <li><a id="lnkLatestHeadline" href='http://www.rttnews.com/Content/RTTHeadlines.aspx'>
                            Latest Headlines</a></li>
                        <li><a id="lnkTopstories" href='http://www.rttnews.com/list/top-story.aspx'>Top Stories</a></li>
                        <li><a id="lnkBreakingnews" href='http://www.rttnews.com/list/breaking-news.aspx'>Breaking
                            News</a></li>
                        <li><a id="lnkEarning" href='http://www.rttnews.com/list/earnings.aspx'>Earnings</a></li>
                        <li><a id="lnkBioTech" href='http://www.rttnews.com/Content/Biotechnology.aspx'>Biotech</a></li>
                        <li><a id="lnkInvestors" href='http://www.rttnews.com/Content/Investors.aspx'>Investors</a></li>
                        <li><a id="lnkIPOs" href='http://www.rttnews.com/list/ipos.aspx'>IPOs</a></li>
                        <li><a id="lnkMerger" href='http://www.rttnews.com/list/mergers.aspx'>M&amp;A</a></li>
                        <li><a id="lnkCanadian" href='http://www.rttnews.com/list/canadian-news.aspx'>Canadian</a></li>
                        <li><a id="lnkUKnews" href='http://www.rttnews.com/list/uk-top-story.aspx'>UK</a></li>
                        
                        <li><a id="lnkWallstreet" href='http://www.rttnews.com/list/ws-events.aspx'>Key Wallstreet
                            Events</a></li>
                        <li><a id="lnkIndustryNews" href='http://www.rttnews.com/Content/Industries.aspx'>Industry
                            News</a>
                            <ul>
                                <li><a id="lnkindtechnology" href='http://www.rttnews.com/content/industrynews.aspx?industry=technology'>
                                    Technology</a></li>
                                <li><a id="lnkindSoftware" href='http://www.rttnews.com/content/industrynews.aspx?industry=Software'>
                                    Software</a></li>
                                <li><a id="lnkindBanking" href='http://www.rttnews.com/content/industrynews.aspx?industry=Banking'>
                                    Banking</a></li>
                                <li><a id="lnkindAutomotive" href='http://www.rttnews.com/content/industrynews.aspx?industry=Automotive'>
                                    Automotive</a></li>
                                <li><a id="lnkindEnergy" href='http://www.rttnews.com/content/industrynews.aspx?industry=Energy'>
                                    Energy</a></li>
                                <li><a id="lnkindMore" href='http://www.rttnews.com/content/industries.aspx'>More</a></li>
                            </ul>
                        </li>
                        <li><a>Stock Alerts</a>
                            <ul>
                                <li><a id="lnkActiveTraders" href='http://www.rttnews.com/Content/ActiveTraders.aspx'>
                                    Active Traders</a></li>
                                <li><a id="lnkBeforeTheBell" href='http://www.rttnews.com/list/before-the-bell.aspx'>
                                    Before the Bell</a></li>
                                <li><a id="lnk5under" href='http://www.rttnews.com/list/five-and-under.aspx'>$5 and
                                    under</a></li>
                                <li><a id="lnkIntraday" href='http://www.rttnews.com/list/intraday-updates.aspx'>Intraday
                                    Updates</a></li>
                                <li><a id="lnkAfterTheBell" href='http://www.rttnews.com/list/after-hours.aspx'>After
                                    the Bell</a></li>
                            </ul>
                        </li>
                        <li><a>Corp. Calendars</a>
                            <ul>
                                <li><a id="lnkDividends" href='http://www.rttnews.com/Calendar/Dividend.aspx'>Dividends</a></li>
                                <li><a id="lnkStockSplits" href='http://www.rttnews.com/CorpInfo/StockSplits.aspx'>Stock
                                    Splits</a></li>
                                <li><a id="lnkStockBuyBack" href='http://www.rttnews.com/CorpInfo/StockBuybacks.aspx'>
                                    Buybacks</a></li>
                                <li><a id="lnkConfCall" href='http://www.rttnews.com/CorpInfo/ConferenceCalls.aspx'>
                                    Conference Calls</a></li>
                            </ul>
                        </li>
                        <li><a>Earnings Calendars</a>
                            <ul>
                                <li><a id="lnkUpcoming" href='http://www.rttnews.com/Calendar/Earnings.aspx'>Earnings
                                    Calendar</a></li>
                                <li><a id="lnkPositiveAnnc" href='http://www.rttnews.com/Calendar/PositiveEarningsAnnouncement.aspx'>
                                    Pos Pre-announcements</a></li>
                                <li><a id="lnkNegativeAnnc" href='http://www.rttnews.com/Calendar/ProfitWarnings.aspx'>
                                    Profit Warnings</a></li>
                                <li><a id="lnkPosSurprise" href='http://www.rttnews.com/Earnings/PositiveSurprises.aspx'>
                                    Positive Surprise</a></li>
                                <li><a id="lnkNegSurprise" href='http://www.rttnews.com/Earnings/NegativeSurprises.aspx'>
                                    Negative Surprise</a></li>
                                    <li><a id="A106" href='http://www.rttnews.com/Earnings/LatestEarnings.aspx'>
                            Latest Earnings</a></li>
                            </ul>
                        </li>
                        <li><a>FDA Calendars</a>
                            <ul>
                                <li><a id="lnkFDACalendar" href='http://www.rttnews.com/CorpInfo/FDACalendar.aspx'>Drug
                                    Approvals</a></li>
                                <li><a id="lnkFDADeviceApp" href='http://www.rttnews.com/CorpInfo/FDADeviceApprovals.aspx'>
                                    Device Approvals</a></li>
                                <li><a id="lnkCTC" href='http://www.rttnews.com/CorpInfo/ClinicalTrialCalendar.aspx'>
                                    Clinical Trial Calendar</a></li>
                            </ul>
                        </li>
                        <li><a>Ratings Changes </a>
                            <ul>
                                <li><a id="lnkUpgrades" href='http://www.rttnews.com/CorpInfo/Upgrades.aspx'>Upgrades</a></li>
                                <li><a id="lnkDowngrades" href='http://www.rttnews.com/CorpInfo/Downgrades.aspx'>Downgrades</a></li>
                                <li><a id="lnkCoverageInitiate" href='http://www.rttnews.com/CorpInfo/CoverageInitiate.aspx'>
                                    Cov Initiations</a></li>
                                <li><a id="lnkCoverageReiterated" href='http://www.rttnews.com/CorpInfo/CoverageReiterate.aspx'>
                                    Cov. Reiterated</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP2" style="background-Color:#FEBF00;"><a id="lnkEconomicNews" href='http://www.rttnews.com/Content/EconomicNews.aspx'>
                    Economy</a>
                    <ul>
                        <li><a id="lnkUSEconomicnews" href='http://www.rttnews.com/list/us-economic-news.aspx'>
                            US</a></li>
                        <li><a id="lnkEuropeanEco" href='http://www.rttnews.com/list/european-economic-news.aspx'>
                            Europe</a></li>
                        <li><a id="lnkAsianEconomic" href='http://www.rttnews.com/list/asian-economic-news.aspx'>
                            Asia</a></li>
                        <li><a id="lnkGlobalEconomic" href='http://www.rttnews.com/list/global-economic-news.aspx'>
                            Global</a></li>
                        <li><a id="lnkEcoCalendar" href='http://www.rttnews.com/CorpInfo/EconomicCalendar.aspx'>
                            Economic Calendar</a></li>
                        <li><a id="lnkEcoScorecard" href='http://www.rttnews.com/economic-scorecard/world-rank/GDP/highest-performance.aspx'>
                            Economic Scorecard</a></li>
                          <li><a id="A91" href='http://www.rttnews.com/CorpInfo/FedMembers.aspx'>
                    Fed Members</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP13"><a id="A79" href='http://www.rttnews.com/Content/Cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                    Crypto <span class="imgNew1">NEW</span></a>
                    <ul>
                        <li><a id="A109" href='http://www.rttnews.com/list/cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                        Cryptocurrency</a></li>
                        <li><a id="A110" href='http://www.rttnews.com/list/blockchain.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                        Blockchain</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP3"><a id="lnkMarkets" href='http://www.rttnews.com/Content/Markets.aspx'>
                    Markets</a>
                    <ul>
                        <li><a id="lnkDailyMarketAnalysis" href='http://www.rttnews.com/Content/MarketAnalysis.aspx'>
                            Morning Mkt Analysis</a></li>
                        <li><a id="lnkUSCommentary" href='http://www.rttnews.com/list/us-commentary.aspx'>US
                            Commentary</a></li>
                        <li><a id="lnkEuropeCommentary" href='http://www.rttnews.com/list/european-commentary.aspx'>
                            European Commentary</a></li>
                        <li><a id="lnkAsianCommentary" href='http://www.rttnews.com/list/asian-commentary.aspx'>
                            Asian Commentary</a></li>
                        <li><a id="lnkCanadianCommentary" href='http://www.rttnews.com/list/canadian-commentary.aspx'>
                            Canadian Commentary</a></li>
                        <li><a id="lnkIndianCommentary" href='http://www.rttnews.com/list/indian-commentary.aspx'>
                            Indian Commentary</a></li>
                        <li><a id="lnkCommodities" href='http://www.rttnews.com/list/commodities.aspx'>Commodities</a></li>
                        <li><a id="lnkBond" href='http://www.rttnews.com/list/us-treasury-markets.aspx'>Bonds</a></li>
                        <li><a id="lnkCurrency" href='http://www.rttnews.com/list/forex-commentary.aspx'>Currencies</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP4"><a id="lnkPolitics" href='http://www.rttnews.com/Content/Political.aspx'>
                    Politics</a>
                    <ul>
                        <li><a id="lnkPoliticalUS" href='http://www.rttnews.com/list/us-political-news.aspx'>
                            US</a></li>
                        <li><a id="lnkPoliticalWorld" href='http://www.rttnews.com/list/political-news.aspx'>
                            World</a></li>
                        
                        <li><a id="lnkWhiteHouse" href='http://www.rttnews.com/list/white-house.aspx'>White House</a></li>
                        <li><a id="lnkElection" href='http://www.rttnews.com/list/us-election.aspx'>Elections</a></li>
                        <li><a id="lnkCongress" href='http://www.rttnews.com/list/us-congress.aspx'>Congress</a></li>
                        <li><a id="lnkGeneral" href='http://www.rttnews.com/list/general-news.aspx'>General News</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP5"><a id="lnkForex" href='http://www.rttnews.com/Content/Forex.aspx'>
                    Forex</a>
                    <ul>
                        <li><a id="lnkForexTopStories" href='http://www.rttnews.com/list/forex-top-story.aspx'>
                            FX Top Stories</a></li>
                        <li><a id="lnkCurrencyAnalysis" href='http://www.rttnews.com/list/forex-commentary.aspx'>
                            Currency Analysis</a></li>
                        <li><a id="lnkCurrencyAlerts" href='http://www.rttnews.com/list/currency-markets.aspx'>
                            Currency Alerts</a></li>
                        <li><a id="lnkForexEcoCal" href='http://www.rttnews.com/CorpInfo/EconomicCalendar.aspx'>
                            Economic Calendar</a></li>
                        <li><a id="lnkEcoScorecard1" href='http://www.rttnews.com/economic-scorecard/world-rank/GDP/highest-performance.aspx'>
                            Economic Scorecard</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP6"><a id="lnkHealth" href='http://www.rttnews.com/Content/Health.aspx'>
                    Health</a>
                    <ul>
                        <li><a id="lnkHHotTopics" href='http://www.rttnews.com/list/hot-topics.aspx'>Hot Topics</a></li>
                        <li><a id="lnkHDiet" href='http://www.rttnews.com/list/diet-nutrition-fitness.aspx'>
                            Diet &amp; Fitness</a></li>
                        <li><a id="lnkHKids" href='http://www.rttnews.com/list/kids-health.aspx'>Kids Health</a></li>
                        <li><a id="lnkMen" href='http://www.rttnews.com/list/mens-health.aspx'>Men's Health</a></li>
                        <li><a id="lnkWomen" href='http://www.rttnews.com/list/womens-health.aspx'>Women's Health</a></li>
                        <li><a id="lnkHCancer" href='http://www.rttnews.com/list/cancer.aspx'>Cancer News</a></li>
                        <li><a id="lnkHDrug" href='http://www.rttnews.com/list/drug-development.aspx'>Drug Development</a></li>
                        
                        <li><a id="lnkHMental" href='http://www.rttnews.com/list/mental-health.aspx'>Mental
                            Health</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP7"><a id="lnkTech" href='http://www.rttnews.com/Content/Technology.aspx'>
                    Tech</a>
                    <ul>
                        <li><a id="lnkTechHotTopics" href='http://www.rttnews.com/list/hot-topics.aspx'>Hot
                            Topics</a></li>
                        <li><a id="lnkGadgets" href='http://www.rttnews.com/list/gadgets-games.aspx'>Gadgets
                            &amp; Games</a></li>
                        <li><a id="lnkMobile" href='http://www.rttnews.com/list/mobile-web.aspx'>Mobile</a></li>
                        <li><a id="lnkGreenTech" href='http://www.rttnews.com/list/green-technology.aspx'>Green
                            Tech</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP8"><a id="lnkEntertainment" href='http://www.rttnews.com/Content/Entertainment.aspx'>
                    Entertainment</a>
                    <ul>
                        <li><a id="lnkEntTopStories" href='http://www.rttnews.com/list/entertainment-top-story.aspx'>
                            Top Stories</a></li>
                        <li><a id="lnkEntTVNews" href='http://www.rttnews.com/list/tv-news.aspx'>TV News</a></li>
                      
                        <li><a id="lnkMovieNews" href='http://www.rttnews.com/list/movie-news.aspx'>Movie News</a></li>
                     
                        <li><a id="lnkSlideshow" href='http://www.rttnews.com/Content/SlideShow.aspx'>Slide
                            Shows</a></li>
                         <li><a id="A92" href='http://www.rttnews.com/Entertainment/GameOfThrones.aspx'>
                    Game of Thrones</a></li>
                        <li><a id="lnkMusicNews">Music news</a>
                            <ul>
                                <li><a id="lnkPop" href='http://www.rttnews.com/list/pop-music.aspx'>Pop</a></li>
                                <li><a id="lnkRock" href='http://www.rttnews.com/list/rock-music.aspx'>Rock</a></li>
                                <li><a id="lnkClassicRock" href='http://www.rttnews.com/list/classic-rock-music.aspx'>
                                    Classic Rock</a></li>
                                <li><a id="lnkHipHop" href='http://www.rttnews.com/list/rap-music.aspx'>Rap/Hip-Hop</a></li>
                                <li><a id="lnkCountry" href='http://www.rttnews.com/list/country-music.aspx'>Country</a></li>
                                <li><a id="lnkAlternative" href='http://www.rttnews.com/list/alternative-music.aspx'>
                                    Alternative</a></li>
                                <li><a id="lnkOldies" href='http://www.rttnews.com/list/oldies-music.aspx'>Oldies</a></li>
                                <li><a id="lnkAllGenre" href='http://www.rttnews.com/list/music.aspx'>All Genre</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP9"><a href='http://www.rttnews.com/ContentLicensing.aspx'
                        id="lnkContentPart">Content Licensing</a>
                    <ul>
                            <li><a id="lnkNewsWire" href='http://www.rttnews.com/Newsfeeds.aspx'>Newswires &amp;
                                Feeds</a></li>
                            <li><a id="lnkWebContent" href='http://www.rttnews.com/ContentSyndication.aspx'>Content Syndication</a></li>
                            <li><a id="lnkDigital" href='http://www.rttnews.com/Digitalsignage.aspx'>Digital Signage
                                Services</a></li>
                            <li><a id="lnkRadio" href='http://www.rttnews.com/RadioNewsServices.aspx'>Radio News
                                Services</a></li>
                           
                        </ul>
                </li>
                <li id="ctl00_SiteHeader_MP10"><a id="lnkPremium" href='http://www.rttnews.com/Products/Services.aspx'>
                        Premium</a>
                    <ul>
                            <li><a id="lnkEBS" href='http://www.rttnews.com/Products/EBSService.aspx'>Emerging Biostocks</a></li>
                            <li><a id="lnkUTR" href='http://www.rttnews.com/Products/UTRService.aspx'>Under The
                                Radar</a></li>
                            <li><a id="lnkSTI" href='http://www.rttnews.com/Products/STIService.aspx'>Short-Term
                                Investor</a></li>
                            
                            <li><a id="lnkNewsStream" href='http://www.rttnews.com/Products/NewsStream.aspx'>NewsStream</a></li>
                            <li><a id="lnkProductLogin" href='http://www.rttnews.com/Products/Login.aspx'>Login</a></li>
                        </ul>
                </li>
                <li id="ctl00_SiteHeader_MP11"><a>More</a>
                    <ul>
                            
                           
                            <li><a id="lnkFreeCont" href='http://www.rttnews.com/Widget/GetWidget.aspx'>Free Content</a></li>
                            <li><a id="lnkRSSFeed" href='http://www.rttnews.com/rss/RSSArticleList.aspx'>RSS Feeds</a></li>
                            <li><a id="lnkSearch" href='http://www.rttnews.com/articlesearch.aspx'>Search</a></li>
                         
                          
                        </ul>
                </li>
            </ul>
            <input name="ctl00$SiteHeader$txtSymbol" type="text" value="Symbol" maxlength="20" id="ctl00_SiteHeader_txtSymbol" class="tbox" onfocus="if(this.value=='Symbol')this.value='';" onblur="if(this.value=='')this.value='Symbol';if(this.value=='Symbol')this.style.color='#999999';" onmousedown="this.style.color='#000000';" onkeydown="javascript:if((event.which &amp;&amp; event.which == 13) || (event.keyCode &amp;&amp; event.keyCode == 13)){return validatedesktop();return false;}else return true;" style="height:16px;" />
            <input type="button" id="btnGo" value="Go" onclick="return validatedesktop()" style="height: 20px;
                width: 30px; text-align: left; vertical-align: middle; margin-bottom: 2px; font-size: 13px;font-weight: bold;padding: 1px 4px;"     />
        </div>
        </div>
        
    <!--DESKTOP MENU END-->
    </div>    
        
    <div class="contentPage">
        <div class="storySocial">
            <div class="storyCategory"><span id="ctl00_CPI_lblHead">Global Economic News</span></div>
            <div class="storyIcons">
                <div class="storyIconz">
                    <a href="#" onclick="fnchangethefont(1,0);"><img src="Images/V3/A.jpg" id="ctl00_CPI_Img1" alt="Plus" title="Increase Font Size" /></a>&nbsp;&nbsp;
                    <a href="#" onclick="fnchangethefont(-1,0);"><img src="Images/V3/A-.jpg" id="ctl00_CPI_Img2" alt="Neg" title="Decrease Font Size" /></a>
                </div>
                <div id="ctl00_CPI_divTweet" class="storyIconzTweet">
                
<a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
</div>
                <div id="ctl00_CPI_divFBlike" class="storyIconzFB">
                
<div class="fb-like" data-href="http://www.rttnews.com/2866525/brazil-economists-cut-12-month-inflation-forecast-to-4-01.aspx" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-size="large"></div></div>
                <div id="ctl00_CPI_dvPlus1" class="storyIconzGOne">
                <a href="https://plus.google.com/share?url=http://www.rttnews.com/story.aspx?Id=2866525" id="ctl00_CPI_ctl04_lnkGplusLink" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=500');return false;">
    <img src="Images/V3/GPlusButton.jpg" alt="Google+" title="Google+" />
</a></div>
                 <div class="storyIconz">
                    <div id="divAddthis">
                        <a href="http://www.addthis.com/bookmark.php" class="addthis_button"><img src="Images/V2/share-2.jpg" id="ctl00_CPI_Img3" alt="Share" /></a>
                        <script type="text/javascript">                            var addthis_config = { "data_track_clickback": true };</script>
                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=rttnews"></script>
                    </div>
                </div>
                <div class="storyIconz"><a href="http://www.rttnews.com/ForwardArticle.aspx?id=2866525" id="ctl00_CPI_lnkEmail"><img src="Images/V2/email-2.jpg" id="ctl00_CPI_Img4" alt="Email" /></a>
                </div>
                <div class="storyIconz"><a href="#StoryComment" ><img src="Images/V3/Comment-button.jpg" id="ctl00_CPI_Img5" alt="Comment" title="Comment" /></a>
                </div>
                <div id="ctl00_CPI_divWhatsapp" class="storyIconzWhatsapp">
                 
<a href="whatsapp://send" data-text="Take a look at this article:" data-href="http://www.rttnews.com/2866525/brazil-economists-cut-12-month-inflation-forecast-to-4-01.aspx?utm_source=rttnews&utm_campaign=whatsappshare" class="wa_btn wa_btn_s" style="display:none;height: 19px;font-size: 15px;">Share</a>

</div>
            </div>
        </div>
        
        <div class="storyContent">
            
                <div id="ctl00_CPI_divStoryHeadline" class="storyHeadline"><h1>BRAZIL: Economists Cut 12-month Inflation Forecast To 4.01% </h1></div>
                <div class="storyMain">
                    <div class="leftSection">
                        
                    </div>
                    <div id="ctl00_CPI_dvEnteredDate" class="storyDate"><span class="Ent-Date"><time >2/26/2018 11:34 AM ET  </time></span></div>
                    <div id="divBody" class="storyBody">
                        <div id="ctl00_CPI_dvBody"><p> (Agencia CMA Latam) - The median forecast for Brazil's consumer price inflation in the next 12 months decreased to 4.01% from 4.04% last week, according to economists surveyed by the South American country's central bank.</p><p>For 2018, the economists decreased the median inflation estimate for the fourth consecutive week, to 3.73%, from 3.81% in the previous survey. For 2019, the forecast is at 4.25% for 46 weeks.</p><p>The annual inflation rate in Brazil decelerated to 2.86% in January, after closing 2017 at 2.95%, remaining below the bottom of the central bank's target, which ranges from 3% to 6%. </p><p>by <a href="http://www.agenciacmalatam.com??utm_source=rttnews" target="_blank" > Agencia CMA Latam</a></p><p>For comments and feedback: &#101;ditor&#105;al&#64;rttn&#101;&#119;s&#46;&#99;om</p><p><a class='lnklan' href='http://www.rttnews.com/Content/EconomicNews.aspx'>Economic News</a></p><p><b>What parts of the world are seeing the best (and worst) economic performances lately? Click <a href="http://www.rttnews.com/economic-scorecard/world-rank/CPI/highest-performance.aspx" style='text-decoration:none;' >here</a> to check out our <a href="http://www.rttnews.com/economic-scorecard/world-rank/CPI/highest-performance.aspx" style='text-decoration:none;' >Econ Scorecard</a> and find out! See up-to-the-moment rankings for the best and worst performers in <a href="http://www.rttnews.com/economic-scorecard/world-rank/GDP/highest-performance.aspx" style='text-decoration:none;' >GDP</a>, <a href="http://www.rttnews.com/economic-scorecard/world-rank/unemployment-rate/lowest-performance.aspx" style='text-decoration:none;' >unemployment rate</a>, <a href="http://www.rttnews.com/economic-scorecard/world-rank/CPI/highest-performance.aspx" style='text-decoration:none;' >inflation</a> and much more.</b></p></div>
                        <div id="ctl00_CPI_dvTopSlideshows">
<div class="recentSS">
    
            <div class="outerRecent">
                <div class="innerRecent">
                    <a href='http://www.rttnews.com/slideshow/3758/most-expensive-cars-lamborghini-koenigsegg-ferrari-aston-martin-supercars-billionaires-celebrities.aspx' target='_blank' ><img alt='Most expensive cars Lamborghini Koenigsegg Ferrari Aston Martin supercars billionaires celebrities' src='http://www.rttnews.com/ArticleImages/SlideShow/2018/February/expensivecars-020918-sm.jpg' width='100%' height='100%' border=0><p>The World's 10 Most Expensive Cars</p></a>
                </div>
            </div>
        
            <div class="outerRecent">
                <div class="innerRecent">
                    <a href='http://www.rttnews.com/slideshow/3757/new-drugs-approved-in-january.aspx' target='_blank' ><img alt='New Drugs Approved In January' src='http://www.rttnews.com/ArticleImages/USTopStories/2018/February/FDA-Jan2018-020618-sm.jpg' width='100%' height='100%' border=0><p>New Drugs Approved In January</p></a>
                </div>
            </div>
        
            <div class="outerRecent">
                <div class="innerRecent">
                    <a href='http://www.rttnews.com/slideshow/3756/biotech-stocks-facing-fda-decision-in-february.aspx' target='_blank' ><img alt='Biotech Stocks Facing FDA Decision In February' src='http://www.rttnews.com/ArticleImages/USTopStories/2018/January/FebruaryCalendar-012518-sm.jpg' width='100%' height='100%' border=0><p>Biotech Stocks Facing FDA Decision In February</p></a>
                </div>
            </div>
        
</div></div>
                    </div>
                </div>
                <div id="ctl00_CPI_divStoryPagination" class="storyPagination">
                
<div class="pagingMain">
    <div class="dvspLeft"><a href="http://www.rttnews.com/2866572/ccr-company-to-investigate-corruption-allegations-by-financial-operator.aspx" id="ctl00_CPI_ctl08_lnkPrevious">Previous Story</a></div>
    <div class="dvspRight"><a href="http://www.rttnews.com/2866523/brazil-economists-raise-2018-gdp-growth-estimate-to-2-89-from-2-80.aspx" id="ctl00_CPI_ctl08_lnkNext">Next Story</a></div>
</div></div>
            
            
            <div id="divOutBrain" class="outBrain" >
                
                
<script src='http://ads.investingchannel.com/cp/rttnews/73/750.js' type='text/javascript' charset='utf-8'></script>
            </div>
            <div id="ctl00_CPI_ADSkyscraper" class="storylBanner">
                
            
<div id="_160">
    <span id="ctl00_CPI_ctl09_spnAd"><script language="JavaScript" type="text/javascript">;document.write('<script language="JavaScript" src="http://ad.doubleclick.net/adj/invc.rttnews/default;kw=;kval=default;tile=3;sz=160x600;ord=' + ord + '?" type="text/javascript"><\/script>');</script><noscript><a href="http://ad.doubleclick.net/jump/invc.rttnews/default;kw=;kval=default;tile=3;sz=160x600;ord=123456789?" target="_blank"><img src="http://ad.doubleclick.net/ad/invc.rttnews/default;kw=;kval=default;tile=3;sz=160x600;ord=123456789?" width="160" height="600" border="0" alt=""></a></noscript></span>
</div>
<script type="text/javascript">
    !function (n) { var t = document.getElementById("_" + n); t.style.width = n + "px"; var e = function (n) { var e = t.parentNode, i = e.clientWidth, o = i / n; t.style.webkitTransform = "scale(" + o + ")", t.style.transform = "scale(" + o + ")", t.style.webkitTransformOrigin = "0 0", t.style.transformOrigin = "0 0", e.style.height = t.getBoundingClientRect().height + "px" }, i = function (t) { var e = window.onresize; window.onresize = function () { t(n), "function" == typeof e && e() } }; e(n), i(e) } ("160");
</script></div>
            <div class="storySimiContent">
                <div id="ctl00_CPI_dvSimStories" class="ssCont">
                <div id="ctl00_CPI_ctl02_dvSimStories" class="ssCont">
    <div class="storyMore">
        <span id="ctl00_CPI_ctl02_lblHeading">More Economic News</span>
    </div>
    <div class="ssMain">
        <ul>
            
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866659/brazil-ibovespa-hits-fresh-record-high-on-monday.aspx?type=alleco&amp;SimRec=1">
                        BRAZIL: Ibovespa Hits Fresh Record High On Monday 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866658/pemex-asset-impairment-hits-4q18-results-as-company-posts-net-loss.aspx?type=alleco&amp;SimRec=1">
                        PEMEX: Asset Impairment Hits 4Q18 Results As Company Posts Net Loss 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866656/colombia-eln-announces-ceasefire-for-legislative-elections.aspx?type=alleco&amp;SimRec=1">
                        COLOMBIA: ELN Announces Ceasefire For Legislative Elections 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866655/colombia-country-and-peru-to-hold-fourth-bi-national-cabinet-meeting.aspx?type=alleco&amp;SimRec=1">
                        COLOMBIA: Country And Peru To Hold Fourth Bi-national Cabinet Meeting 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866654/colombia-colcap-trades-0-32-lower-tracking-bancolombia-and-sura-shares.aspx?type=alleco&amp;SimRec=1">
                        COLOMBIA: Colcap Trades 0.32% Lower Tracking Bancolombia And Sura Shares 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866645/venezuela-country-warns-against-damages-due-to-measures-taken-by-the-u-s.aspx?type=alleco&amp;SimRec=1">
                        VENEZUELA: Country Warns Against Damages Due To Measures Taken By The U.S. 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866637/new-zealand-january-trade-deficit-nz-566-million.aspx?type=alleco&amp;SimRec=1">
                        New Zealand January Trade Deficit NZ$566 Million 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866635/argentina-merval-rises-0-6-as-investors-wait-for-fed-s-powell-testimony.aspx?type=alleco&amp;SimRec=1">
                        ARGENTINA: Merval Rises 0.6% As Investors Wait For Fed's Powell Testimony 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866173/south-korea-rate-decision-due-on-tuesday.aspx?type=alleco&amp;SimRec=1">
                        South Korea Rate Decision Due On Tuesday 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866634/new-zealand-has-nz-566-million-trade-deficit-in-january.aspx?type=alleco&amp;SimRec=1">
                        New Zealand Has NZ$566 Million Trade Deficit In January 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866627/brazil-finance-minister-says-many-parties-could-launch-his-presidential-bid.aspx?type=alleco&amp;SimRec=1">
                        BRAZIL: Finance Minister Says Many Parties Could Launch His Presidential Bid 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866596/ecopetrol-moody-s-affirms-baa3-rating-with-stable-outlook.aspx?type=alleco&amp;SimRec=1">
                        ECOPETROL: Moody's Affirms Baa3 Rating With Stable Outlook 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866579/petrobras-bndes-and-bndespar-cut-their-stake-in-the-company.aspx?type=alleco&amp;SimRec=1">
                        PETROBRAS: BNDES And BNDESPar Cut Their Stake In The Company 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866572/ccr-company-to-investigate-corruption-allegations-by-financial-operator.aspx?type=alleco&amp;SimRec=1">
                        CCR: Company To Investigate Corruption Allegations By Financial Operator 
                    </a></li>
                
                    <li style="text-align: left"><a href="http://www.rttnews.com/2866523/brazil-economists-raise-2018-gdp-growth-estimate-to-2-89-from-2-80.aspx?type=alleco&amp;SimRec=1">
                        BRAZIL: Economists Raise 2018 GDP Growth Estimate To 2.89% From 2.80% 
                    </a></li>
                
        </ul>
    </div>
    <br />
    <div id="ctl00_CPI_ctl02_bottom1" class="ssBottom"><br><a style="text-decoration:none;font-size:18px;color:#004266;" href="http://www.rttnews.com/story.aspx?Id=2866525&amp;SimRec=2">&lt;&lt;Previous  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a><span style="font-size:18px;">47 Articles</span></div>
    <input type="hidden" name="ctl00$CPI$ctl02$hdnPageNum" id="ctl00_CPI_ctl02_hdnPageNum" value="1" />
    <div id="ctl00_CPI_ctl02_dvArticleID" type="hidden" class="ssBottom1"><script language="javascript" src="http://www.rttnews.com/AC.aspx?ArticleId=2866525&amp;category=Economic News" type="text/javascript"></script></div>
</div>
</div>
                
            </div>
            <a id="StoryComment" name="StoryComment"></a>
             <div class="storyfbContent">
                <div id="ctl00_CPI_divFbComments" class="disqus">
                
      <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'rtt-news'; // required: replace example with your forum shortname
          var disqus_url ='http://www.rttnews.com/2866525/brazil-economists-cut-12-month-inflation-forecast-to-4-01.aspx';
        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    
    </div>
            </div>
        </div>
        <div class="rightSide">
            <div id="ctl00_CPI_AdSquareBanner1" class="bannerR squareAd">
                
            
<div id="_300">
    <span id="ctl00_CPI_ctl10_spnAd"><script src='http://ads.investingchannel.com/adtags/rttnews/economics_news/300x250.js' type='text/javascript' charset='utf-8'></script></span>
</div>
<script type="text/javascript">
    !function (n) { var t = document.getElementById("_" + n); t.style.width = n + "px"; var e = function (n) { var e = t.parentNode, i = e.clientWidth, o = i / n; t.style.webkitTransform = "scale(" + o + ")", t.style.transform = "scale(" + o + ")", t.style.webkitTransformOrigin = "0 0", t.style.transformOrigin = "0 0", e.style.height = t.getBoundingClientRect().height + "px" }, i = function (t) { var e = window.onresize; window.onresize = function () { t(n), "function" == typeof e && e() } }; e(n), i(e) } ("300");
</script></div>
            <div id="ctl00_CPI_dvRelNews" class="relCompany relmaxWidth">
            </div>
            <div class="partnerBoxer maxWidth"> 
	            
<div class="followus">Follow RTT </div>
<div class="followbox">
    <div class="followicons"><a href="https://www.facebook.com/RTTTopStories" target="_blank"><img src="Images/V3/Facebook.png" id="ctl00_CPI_FollowUS_Img1" alt="Facebook" title="Follow RTTNews On Facebook" width="60" height="60" /></a></div>
    <div class="followicons"><a href="http://www.twitter.com/rttnews" target="_blank"><img src="Images/V3/Twitter.png" id="ctl00_CPI_FollowUS_Img2" alt="Twitter" width="60" height="60" title="Follow RTTNews On Twitter" /></a></div>
    <div class="followicons"><a href="https://www.instagram.com/rttnews" target="_blank"><img src="Images/V3/Instagram.png" id="ctl00_CPI_FollowUS_Img3" alt="Instagram" width="60" height="60" title="Follow RTTNews On Instagram" /></a></div>
    <div class="followicons"><a href="http://www.rttnews.com/rss/RSSArticleList.aspx" target="_blank"><img src="Images/V3/RSS.png" id="ctl00_CPI_FollowUS_Img4" alt="RSS" width="60" height="60" title="RTTNews RSS Feeds" /></a></div>
  
    
</div>
            </div>
            <div class="bannerR maxWidth">
	            

<div class="mostPopular">
<div id="ctl00_CPI_Mostpopular_dvMostPopular" class="popupOuter">
    <div id="responsiveTabsDemo">
        
        <ul>
            <li id="ctl00_CPI_Mostpopular_Tab1"><a
                href="#tab-1">Editor's Pick 
            </a></li>
            <li id="ctl00_CPI_Mostpopular_Tab2"><a
                href="#tab-2">Most Read </a></li>
            <li id="ctl00_CPI_Mostpopular_Tab3"><a
                href="#tab-3">Most Emailed</a></li>
        </ul>

      <div id="tab-1">
        
                <h3>
                    <a href="http://www.rttnews.com/2866513/u-s-new-home-sales-unexpectedly-fall-sharply-in-january.aspx">U.S. New Home Sales Unexpectedly Fall Sharply In January </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2866467/swiss-stock-exchange-chairman-favors-snb-backed-e-franc.aspx">Swiss Stock Exchange Chairman Favors SNB-backed 'e-franc' </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2866322/uzbekistan-plans-to-legitimize-cryptocurrency-transactions.aspx">Uzbekistan Plans To Legitimize Cryptocurrency Transactions </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2866014/bill-to-legalize-blockchain-data-introduced-in-california-state-assembly.aspx">Bill To Legalize Blockchain Data Introduced In California State Assembly </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865977/3-anonymous-cryptocurrencies-identified-secure-for-cybercriminals.aspx">3 Anonymous Cryptocurrencies Identified Secure For Cybercriminals </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865966/germany-s-q4-gdp-expands-on-exports.aspx">Germany's Q4 GDP Expands On Exports </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865571/u-s-leading-economic-index-jumps-more-than-expected-in-january.aspx">U.S. Leading Economic Index Jumps More Than Expected In January </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865551/ecb-saw-altering-policy-communication-now-as-premature-minutes-say.aspx">ECB Saw Altering Policy Communication Now As 'Premature', Minutes Say </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865531/u-s-weekly-jobless-claims-unexpectedly-dip-to-222000.aspx">U.S. Weekly Jobless Claims Unexpectedly Dip To 222,000 </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865520/cryptocurrencies-fuel-cybercrime-report.aspx">Cryptocurrencies Fuel Cybercrime: Report </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865472/german-ifo-business-sentiment-falls-more-than-forecast.aspx">German Ifo Business Sentiment Falls More Than Forecast </a>
                </h3>
            
                <h3>
                    <a href="http://www.rttnews.com/2865423/uk-gdp-grows-less-than-estimate-in-q4.aspx">UK GDP Grows Less Than Estimate In Q4 </a>
                </h3>
            
      </div>
      <div id="tab-2">
        
                <h3><a href="http://www.rttnews.com/2864791/uk-q4-ilo-unemployment-rate-rises.aspx">UK Q4 ILO Unemployment Rate Rises </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864743/eurozone-private-activity-growth-moderates-from-near-12-year-high.aspx">Eurozone Private Activity Growth Moderates From Near 12-Year High </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865551/ecb-saw-altering-policy-communication-now-as-premature-minutes-say.aspx">ECB Saw Altering Policy Communication Now As 'Premature', Minutes Say </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864676/eurozone-private-sector-growth-cools-in-february.aspx">Eurozone Private Sector Growth Cools In February </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865753/japan-producer-prices-advance-0-7-on-year-in-january.aspx">Japan Producer Prices Advance 0.7% On Year In January </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864840/venezuelans-can-buy-oil-pay-taxes-and-fees-in-petro.aspx">Venezuelans Can Buy Oil, Pay Taxes And Fees In Petro </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865759/japan-overall-nationwide-inflation-advances-1-4-in-january.aspx">Japan Overall Nationwide Inflation Advances 1.4% In January </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865571/u-s-leading-economic-index-jumps-more-than-expected-in-january.aspx">U.S. Leading Economic Index Jumps More Than Expected In January </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864576/australia-s-construction-work-done-plunges-in-q4.aspx">Australia's Construction Work Done Plunges In Q4 </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864575/australia-s-wage-growth-tops-expectations.aspx">Australia's Wage Growth Tops Expectations </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865423/uk-gdp-grows-less-than-estimate-in-q4.aspx">UK GDP Grows Less Than Estimate In Q4 </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865531/u-s-weekly-jobless-claims-unexpectedly-dip-to-222000.aspx">U.S. Weekly Jobless Claims Unexpectedly Dip To 222,000 </a></h3>
            
      </div>
       <div id="tab-3">
        
                <h3><a href="http://www.rttnews.com/2865838/germany-s-gdp-expands-as-estimated-in-q4.aspx">Germany's GDP Expands As Estimated In Q4 </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865472/german-ifo-business-sentiment-falls-more-than-forecast.aspx">German Ifo Business Sentiment Falls More Than Forecast </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865423/uk-gdp-grows-less-than-estimate-in-q4.aspx">UK GDP Grows Less Than Estimate In Q4 </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865386/iceland-wage-growth-accelerates-in-january.aspx">Iceland Wage Growth Accelerates In January </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865369/ireland-factory-gate-prices-continue-to-fall-in-january.aspx">Ireland Factory Gate Prices Continue To Fall In January </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865131/new-zealand-credit-card-spending-falls-in-january.aspx">New Zealand Credit Card Spending Falls In January </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865114/brazil-ibovespa-climbs-to-new-record-despite-end-of-session-weakness.aspx">BRAZIL: Ibovespa Climbs To New Record Despite End-of-session Weakness </a></h3>
            
                <h3><a href="http://www.rttnews.com/2865094/brazil-stocks-rise-for-the-fifth-straight-session-as-ibovespa-hits-new-record.aspx">BRAZIL: Stocks Rise For The Fifth Straight Session As Ibovespa Hits New Record </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864919/ecopetrol-oil-and-gas-reserves-rise-to-1-66-billion-boe-in-2017.aspx">ECOPETROL: Oil And Gas Reserves Rise To 1.66 Billion Boe In 2017 </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864902/minutes-show-fed-still-on-track-for-three-rate-hikes.aspx">Minutes Show Fed Still On Track For Three Rate Hikes </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864676/eurozone-private-sector-growth-cools-in-february.aspx">Eurozone Private Sector Growth Cools In February </a></h3>
            
                <h3><a href="http://www.rttnews.com/2864599/european-economics-preview-eurozone-flash-pmi-data-due.aspx">European Economics Preview: Eurozone Flash PMI Data Due </a></h3>
            
      </div>
    </div>
</div>

<input type="hidden" id="hdnVersion" value='economics' />
</div>
	        </div>
            <div id="ctl00_CPI_AdSquareBanner2" class="bannerR squareAd">
                
            <div id="ctl00_CPI_ctl11_divAds"> <script src='http://ads.investingchannel.com/cp/rttnews/71/750.js' type='text/javascript' charset='utf-8'></script></div></div>
            
        </div>
        <input type="hidden" name="ctl00$CPI$hdnMainCategory" id="ctl00_CPI_hdnMainCategory" value="Economic News" />
        <div id="ctl00_CPI_dvNewsLetterModalPopup">
        </div>
        <div id="ctl00_CPI_dvMostViewedPopup"><script type="text/javascript" src="http://www.rttnews.com/Content/MVPopup.aspx?ID=2866525&Category=Economic+News"></script></div>
    </div>
    <input type="hidden" name="ctl00$CPI$hdnLoadFirst" id="ctl00_CPI_hdnLoadFirst" value="true" />
    <input type="hidden" name="ctl00$CPI$hdnArticleID" id="ctl00_CPI_hdnArticleID" value="2866525" />
    <div class="NewArticle">
    
    </div>
<div class="clear"></div>
<div class="dvloading" style="display:none;float:left;text-align:center;width:100%;">
    <img src="Images/V3/Loading.gif" id="ctl00_CPI_imgLoading" alt="Loading" />    
</div>


         <div id="ctl00_divBottomBanner" class="bottomBanner">
            
                                                                                              
            


<script src='http://ads.investingchannel.com/cp/rttnews/141/750.js' type='text/javascript' charset='utf-8'></script>

</div>

 
        </div>
    <div id="ctl00_divscripts"><script type="text/javascript" language="javascript" src="http://www.rttnews.com/scripts/v3/Jquery-1.10.2.min.js"></script><script src="http://www.rttnews.com/scripts/v3/CombinedScript_Infinite.min.js" type="text/javascript"></script><script type="text/javascript"> jQuery(document).ready(function () { jQuery('ul.sf-menu').superfish(); }); </script><script type="text/javascript"> $(document).ready(function () { $('#mobile_menu').slicknav({ prependTo:  '#Mobilemenu_container', label: '', allowParentLinks: true, nestedParentLinks: false }); }); </script><script src="http://www.rttnews.com/scripts/v3/jquery.responsiveTabs.min.js" type="text/javascript"></script><script type="text/javascript">$('#responsiveTabsDemo').responsiveTabs({ startCollapsed:  'tabs' });</script><script type="text/javascript">  $('#mobile_menu').slicknav({ prependTo:  '#Mobilemenu_container', label: '', allowParentLinks: true, nestedParentLinks: false });  </script></div>        
    <div id="ctl00_dvMostViewedPopup"></div>
    <div class="outerfooter" >
        <div class="footer">
          <div class="footermid"><span class="footcopy">Copyright © 2018 RTTNews. All rights reserved.</span>  <span class="footdisc">By using this site, you agree to the 
            <a href='http://www.rttnews.com/Disclaimer.aspx'>Terms of Service</a>.
              </span>
              <span class="footerLink">          
            <a href='http://www.rttnews.com/AboutUs.aspx'>About Us</a> &nbsp; | &nbsp;
            <a href='http://www.rttnews.com/Privacy.aspx'>Privacy</a> &nbsp; | &nbsp;
            <a href='http://www.rttnews.com/Feedback.aspx'>Feedback</a> &nbsp; | &nbsp;
            <a href='http://www.rttnews.com/Sitemap.aspx'>Sitemap</a>
                  </span>
          </div>
              
        </div>
    </div>
       
         
    
<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBwK0qNH6BwKchNfTCwKdm7m5DgLI6a33DALVoozPAgLGzpelCwK5i8/4B5d95w8pf5FqhIBm2mVNH5ny3L/A" />
</div></form>
   <script type="text/javascript">if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://www.rttnews.com/scripts/v3/whatsapp-button.js"; h.appendChild(s); }</script>
             <script type="text/javascript">
                 window.___gcfg = {
                     lang: 'en-US'
                 };

                 (function () {
                     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                     po.src = 'https://apis.google.com/js/plusone.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                 })();
    </script>
    <div style="overflow:hidden;height:0px;">
      <script src='http://cdn.investingchannel.com/ic_beacon.js' type=text/javascript></script><script type=text/javascript> icBeacon('rttnews'); </script>
        </div>
   
</body>
</html>