

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html id="ctl00_htmlTag" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><link href="https://cdn.rttnews.com/css/v3/pages/Story.min.css" type="text/css" rel="Stylesheet" /><link href="https://cdn.rttnews.com/css/v3/controls/CombinedCSS.css" type="text/css" rel="Stylesheet" /><meta property="og:title" content="Worst Days Are Behind; California Reopens Fully From Pandemic Lockdown "></meta><meta property="og:type" content="article"></meta><meta property="og:url" content="https://www.rttnews.com/3202875/worst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx"></meta><meta property="og:image" content="https://cdn.rttnews.com/articleimages/ustopstories/2021/june/california-061621-lt.jpg"></meta><meta property="og:site_name" content="RTTNews"></meta><meta property="fb:admins" content="1534781310"></meta><title>
	Worst Days Are Behind; California Reopens Fully From Pandemic Lockdown 
</title><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="robots" content="noodp" />
<script>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</script>

    <link rel="canonical" href="https://www.rttnews.com/3202875/worst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx" /><meta id="ctl00_ContentPlaceHolderHead_MetaKeywords" name="keywords" content="California, Gavin Newsom, coronavirus,  pandemic lockdown, worst days are over, California reopens fully" itemprop="keywords"></meta>
    <meta id="ctl00_ContentPlaceHolderHead_MetaDescription" name="description" content="People of California Tuesday celebrated the grand full reopening of the state, the worst-affected by the pandemic, after lockdown for more than a year. The state had suffered the worst record in both the COVID metrics - 3,804,871 cases and 63,208 deaths - in the United States." itemprop="description"></meta>
<script type="application/ld+json">{ 	"@context": "http://schema.org", 	"@type": "NewsArticle", 	"mainEntityOfPage": { 		"@type": "WebPage", 		"@id": "https://www.rttnews.com/3202875/worst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx" 	}, 	"headline": "Worst Days Are Behind; California Reopens Fully From Pandemic Lockdown ", 	"image": { 		"@type": "ImageObject", 		"url": "https://cdn.rttnews.com/articleimages/ustopstories/2021/june/california-061621-lt.jpg"}, 	"datePublished": "2021-06-16T11:03ET", 	"dateModified": "2021-06-16T11:03ET", 	"author": [{ 		"@type": "Person", 		"name": "RTTNews Staff Writer" 	}], 	"publisher": { 		"@type": "Organization", 		"name": "RTTNews", 		"logo": { 			"@type": "ImageObject", 			"url": "https://cdn.rttnews.com/images/v2/RTTNews-Main_logo.jpg"} 	}, "description": "People of California Tuesday celebrated the grand full reopening of the state, the worst-affected by the pandemic, after lockdown for more than a year. The state had suffered the worst record in both the COVID metrics - 3,804,871 cases and 63,208 deaths - in the United States." } </script><meta name="news_keywords" content="California, Gavin Newsom, coronavirus,  pandemic lockdown, worst days are over, California reopens fully"></meta><link rel="amphtml" href="https://www.rttnews.com/amp/3202875/worst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx" /><meta property="fb:app_id" content="164833610221655" /><meta http-equiv="content-language" content="en-US" /><link href="https://plus.google.com/112916185689010956072" rel="publisher" />

<script type="text/javascript" language="javascript">
    window.onerror = cerror;
    function cerror() { return true; }
    var ord = Math.random() * 10000000000000000
</script>
    
<script type="text/javascript">
    function resizeIframe(obj) {
        obj.style.height = obj.contentWindow.document.documentElement.scrollHeight + 'px';
    }
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-2238984-1', 'auto');
    ga('send', 'pageview');

</script>
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
    window.addEventListener("load", function () {
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#363e51"
                },
                "button": {
                    "background": "#FEBF00"
                }
            },
            "content": {
                "message": "Our website uses cookies for analytics, advertising and to improve our site. By using our site you agree to our use of cookies. To find out more, including how to change your settings, see our Cookie Policy",
                "dismiss": "OK",
                "link": "Learn More",
                "href": "https://www.rttnews.com/Privacy.aspx"
            }
        })
    });
</script>   

<script type="text/javascript" language="javascript" src="https://cdn.rttnews.com/js/v3/respond.min.js" defer="defer"></script><script type="text/javascript" src="https://www.rttnews.com/scripts/pushalert/main.js" ></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
var mappingadleaderboard = googletag.sizeMapping().
            addSize([992, 0], [[970, 90], [728, 90], [300, 250], [1, 1]]). //desktop
            addSize([768, 0], [[300, 250], [728, 90], [1, 1]]). //tablet
            addSize([320, 0], [[320, 50], [320, 100], [300, 250], [1, 1]]). //mobile
            addSize([0, 0], [[320, 50], [1, 1]]). //other
            build();
            googletag.defineSlot('/21809114589/articledisplay_rtt_728x90_atf', [728, 90], 'div-gpt-ad-1568189396848-0').defineSizeMapping(mappingadleaderboard).addService(googletag.pubads());

googletag.defineSlot('/21809114589/articledisplay_rtt_300x250_btf_2', [300, 250], 'div-gpt-ad-1568189330904-0').addService(googletag.pubads());
googletag.defineSlot('/21809114589/articledisplay_rtt_300x250_btf_3', [300, 250], 'div-gpt-ad-1568189362611-0').addService(googletag.pubads());
var mappingmatchedcontent = googletag.sizeMapping().
	addSize([0, 0], [[300, 600], [1, 1]]). //all-device
	build();
	googletag.defineSlot('/21809114589/articledisplay_rtt_responsive_btf_1', ['fluid'], 'div-gpt-ad-1568189439661-0').defineSizeMapping(mappingmatchedcontent).addService(googletag.pubads());
var mappingmatchedcontent2 = googletag.sizeMapping().
	addSize([992, 0], [[640, 480], [1, 1]]). //desktop
	addSize([768, 0], [[300, 600], [1, 1]]). //tablet
	addSize([320, 0], [[300, 600], [1, 1]]). //mobile
	addSize([0, 0], [[300, 600], [1, 1]]). //other
	build();
	googletag.defineSlot('/21809114589/articledisplay_rtt_responsive_btf_2', ['fluid'], 'div-gpt-ad-1568189483651-0').defineSizeMapping(mappingmatchedcontent2).addService(googletag.pubads());
var mappingarticlebodyad = googletag.sizeMapping().
        addSize([992, 0], [[728, 90], [640, 480], [600, 250], [300,250], [1, 1]]). //desktop
        addSize([768, 0], [[728, 90], [640, 480], [600, 250], [300,250], [1, 1]]). //tablet
        addSize([320, 0], [[320, 50], [300,250], [1, 1]]). //mobile
        addSize([0, 0], [[320, 50], [300,250], [1, 1]]). //other
        build();
 googletag.defineSlot('/21809114589/articledisplay_rtt_responsive_btf_3', ['fluid'], 'div-gpt-ad-1568189509843-0').defineSizeMapping(mappingarticlebodyad).addService(googletag.pubads());
googletag.defineSlot('/21809114589/ArticleDisplay_RTT_300x250_BTF_4', [300, 250], 'div-gpt-ad-1568702311512-0').addService(googletag.pubads());
googletag.defineSlot('/21809114589/ArticleDisplay_RTT_1x1_BTF_1', [1, 1], 'div-gpt-ad-1581590315091-0').addService(googletag.pubads());


googletag.enableServices(); });
 </script>
<link href="https://cdn.rttnews.com/css/v3/controls/topslideshows.min.css" rel="stylesheet" type="text/css" /><link href="https://cdn.rttnews.com/css/v3/controls/RecentKeywordArticles.min.css" rel="stylesheet" type="text/css" /></head>
<body id="ctl00_body1">
    <script type="text/javascript">
        window.fbAsyncInit = function () {
            FB.init({
                status: true,
                cookie: true,
                xfbml: true
            });
        };
        (function (d) {
            var js, id = 'facebook-jssdk'; if (d.getElementById(id)) { return; }
            js = d.createElement('script'); js.id = id; js.async = true;
            js.src = "//connect.facebook.net/en_US/all.js";
            d.getElementsByTagName('head')[0].appendChild(js);
        }(document));
    </script>
    <div id="ctl00_divFullAd"></div>
    <form name="aspnetForm" method="post" action="/3202875/worst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwNDYxNDQxMzJkZCFhoBwQTTzsBZB0ScXen6ePvb4c" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgLx7a/hCgKchNfTCwKdm7m5DgLVoozPAgLGzpelCwK5i8/4B0uHc9UjATnLfFm5/W4S/JC70aEG" />
</div>
    <div id="mainlayout">
       
            
<script type="text/javascript">
function validate() {
    var oText = document.getElementById("ctl00_SiteHeader_txtmsearch").value;
    var strlocation = "https://www.rttnews.com/";
    if (oText != "" && oText != "Search Symbol") {
        window.location.href = strlocation + "symbolsearch.aspx?symbol=" + encodeURIComponent(oText);
    }
    return false;
}
function validatedesktop() {
    var oText = document.getElementById("ctl00_SiteHeader_txtSymbol").value;
    var strlocation = "https://www.rttnews.com/";
    if (oText != "" && oText != "Symbol") {
        window.location.href = strlocation + "symbolsearch.aspx?symbol=" + encodeURIComponent(oText);
    }
    return false;
}

</script>
    <div class="topWrapper">
    <div id="Mobilemenu_container"></div>
    <!--MOBILE MENU START-->
    <div class="mobilelogo">
            <a href="https://www.rttnews.com" style="cursor: hand;">
              <!--  <img src="http://www.rttnews.com/images/V2/rttnews-logo.gif" style="margin:auto;" height="47px" alt="logo"/>-->
                <img src=https://cdn.rttnews.com/images/v2/rttnews-logo.gif style="margin:auto;" height="47px" alt="logo"/>
            </a>
    </div>
    <div class="mobilesearch">
         <img src='https://cdn.rttnews.com/images/v3/Search-button.png' style="margin:auto;cursor:pointer;width:50px;height:47px;" alt="logo"  onclick="fnShowSearch();"   id="imgSearch"/>
    </div>
    <div id="dvSearch" class="mobilesearchbox">
        <div class="msInner">
            <input name="ctl00$SiteHeader$txtmsearch" type="text" value="Search Symbol" maxlength="20" id="ctl00_SiteHeader_txtmsearch" class="tbox1" onfocus="if(this.value=='Search Symbol')this.value='';" onblur="if(this.value=='')this.value='Search Symbol';if(this.value=='Search Symbol')this.style.color='#999999';" onmousedown="this.style.color='#000000';" onkeydown="javascript:if((event.which &amp;&amp; event.which == 13) || (event.keyCode &amp;&amp; event.keyCode == 13)){return validate();return false;}else return true;" style="height:25px;width:220px;" />
        </div>
    </div>
    <ul id="mobile_menu">
        <div class="mmenu">
            <li id="Li1" class="current"><a
            id="A1" href='https://www.rttnews.com/default.aspx'><span class="rectbox">&#x25ae;</span> Home</a> </li>
        <li id="Li2"><a id="A2" href='https://www.rttnews.com/content/business.aspx'>
            <span class="rectbox">&#x25ae;</span> Business</a>
            <ul>
                <li><a id="A3" href='https://www.rttnews.com/content/rttheadlines.aspx'>
                    Latest Headlines</a></li>
                <li><a id="A4" href='https://www.rttnews.com/list/top-story.aspx'>Top Stories</a></li>
                <li><a id="A5" href='https://www.rttnews.com/list/breaking-news.aspx'>Breaking
                    News</a></li>
                <li><a id="A6" href='https://www.rttnews.com/list/earnings.aspx'>Earnings</a></li>
                <li><a id="A7" href='https://www.rttnews.com/content/biotechnology.aspx'>Biotech</a></li>
                <li><a id="A8" href='https://www.rttnews.com/content/investors.aspx'>Investors</a></li>
                <li><a id="A22" href='https://www.rttnews.com/list/stock-alerts.aspx?utm_source=rttnews&utm_campaign=stockalertmenu'>Stock Alerts</a></li>
                <li><a id="A9" href='https://www.rttnews.com/list/ipos.aspx'>IPOs</a></li>
                <li><a id="A10" href='https://www.rttnews.com/list/mergers.aspx'>M&amp;A</a></li>
                <li><a id="A11" href='https://www.rttnews.com/list/canadian-news.aspx'>Canadian</a></li>
                <li><a id="A12" href='https://www.rttnews.com/list/uk-top-story.aspx'>UK</a></li>
                
                <li ><a id="A14" href='https://www.rttnews.com/list/ws-events.aspx'>Key Wallstreet
                    Events</a></li>
                <li ><a id="A15" href='https://www.rttnews.com/content/industries.aspx'><span class="rectbox">&#x25ae;</span> Industry
                    News</a>
                    <ul>
                        <li><a id="A16" href='https://www.rttnews.com/content/industrynews.aspx?industry=technology'>
                            Technology</a></li>
                        <li><a id="A17" href='https://www.rttnews.com/content/industrynews.aspx?industry=Software'>
                            Software</a></li>
                        <li><a id="A18" href='https://www.rttnews.com/content/industrynews.aspx?industry=Banking'>
                            Banking</a></li>
                        <li><a id="A19" href='https://www.rttnews.com/content/industrynews.aspx?industry=Automotive'>
                            Automotive</a></li>
                        <li><a id="A20" href='https://www.rttnews.com/content/industrynews.aspx?industry=Energy'>
                            Energy</a></li>
                        <li style="border:none;"><a id="A21" href='https://www.rttnews.com/content/industries.aspx'>More</a></li>
                    </ul>
                </li>
               
                       
                <li><a><span class="rectbox">&#x25ae;</span> Corp. Calendars</a>
                    <ul>
                        <li><a id="A27" href='https://www.rttnews.com/calendar/dividend.aspx'>Dividends</a></li>
                        <li><a id="A28" href='https://www.rttnews.com/corpinfo/stocksplits.aspx'>Stock
                            Splits</a></li>
                        <li><a id="A29" href='https://www.rttnews.com/corpinfo/stockbuybacks.aspx'>
                            Buybacks</a></li>
                        <li style="border:none;"><a id="A30" href='https://www.rttnews.com/corpinfo/conferencecalls.aspx'>
                            Conference Calls</a></li>
                    </ul>
                </li>
                <li><a><span class="rectbox">&#x25ae;</span> Earnings Calendars</a>
                    <ul>
                        <li><a id="A31" href='https://www.rttnews.com/calendar/earnings.aspx'>Earnings
                            Calendar</a></li>
                        <li><a id="A32" href='https://www.rttnews.com/calendar/positiveearningsannouncement.aspx'>
                            Pos Pre-announcements</a></li>
                        <li><a id="A33" href='https://www.rttnews.com/calendar/profitwarnings.aspx'>
                            Profit Warnings</a></li>
                        <li><a id="A34" href='https://www.rttnews.com/earnings/positivesurprises.aspx'>
                            Positive Surprise</a></li>
                        <li><a id="A35" href='https://www.rttnews.com/earnings/negativesurprises.aspx'>
                            Negative Surprise</a></li>
                          <li style="border:none;"><a id="A105" href='https://www.rttnews.com/earnings/latestearnings.aspx'>
                            Latest Earnings</a></li>
                    </ul>
                </li>
                <li><a><span class="rectbox">&#x25ae;</span> FDA Calendars</a>
                    <ul>
                        <li><a id="A36" href='https://www.rttnews.com/corpinfo/fdacalendar.aspx'>Drug
                            Approvals</a></li>
                        
                        <li style="border:none;"><a id="A38" href='https://www.rttnews.com/corpinfo/clinicaltrialcalendar.aspx'>
                            Clinical Trial Calendar</a></li>
                    </ul>
                </li>
                <li  style="border:none;"><a><span class="rectbox">&#x25ae;</span> Ratings Changes </a>
                    <ul>
                        <li><a id="A39" href='https://www.rttnews.com/corpinfo/upgrades.aspx'>Upgrades</a></li>
                        <li><a id="A40" href='https://www.rttnews.com/corpinfo/downgrades.aspx'>Downgrades</a></li>
                        <li><a id="A41" href='https://www.rttnews.com/corpinfo/coverageinitiate.aspx'>
                            Cov Initiations</a></li>
                        <li style="border:none;"><a id="A42" href='https://www.rttnews.com/corpinfo/coveragereiterate.aspx'>
                            Cov. Reiterated</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li id="Li3"><a id="A43" href='https://www.rttnews.com/content/economicnews.aspx'>
            <span class="rectbox">&#x25ae;</span> Economy</a>
            <ul>
                <li><a id="A44" href='https://www.rttnews.com/list/us-economic-news.aspx'>
                    US</a></li>
                <li><a id="A45" href='https://www.rttnews.com/list/european-economic-news.aspx'>
                    Europe</a></li>
                <li><a id="A46" href='https://www.rttnews.com/list/asian-economic-news.aspx'>
                    Asia</a></li>
                <li><a id="A47" href='https://www.rttnews.com/list/global-economic-news.aspx'>
                    Global</a></li>
                <li ><a id="A48" href='https://www.rttnews.com/corpinfo/economiccalendar.aspx'>
                    Economic Calendar</a></li>
                <li><a id="A107" href='https://www.rttnews.com/economic-scorecard/world-rank/gdp/highest-performance.aspx'>
                    Economic Scorecard</a></li>
                 <li style="border:none;"><a id="A89" href='https://www.rttnews.com/corpinfo/fedmembers.aspx'>
                    Fed Members</a></li>
            </ul>
        </li>
        <li id="ctl00_SiteHeader_Li11"><a id="A111" href='https://www.rttnews.com/content/cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
            <span class="rectbox">&#x25ae;</span>Crypto </a>
            <ul>
                <li><a id="A112" href='https://www.rttnews.com/list/cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                Cryptocurrency</a></li>
                <li style="border:none;"><a id="A113" href='https://www.rttnews.com/list/blockchain.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                Blockchain</a></li>
            </ul>
        </li>
        <li id="Li4"><a id="A49" href='https://www.rttnews.com/content/markets.aspx'>
            <span class="rectbox">&#x25ae;</span> Markets</a>
            <ul>
                <li><a id="A50" href='https://www.rttnews.com/content/marketanalysis.aspx'>
                    Morning Mkt Analysis</a></li>
                <li><a id="A51" href='https://www.rttnews.com/list/us-commentary.aspx'>US
                    Commentary</a></li>
                <li><a id="A52" href='https://www.rttnews.com/list/european-commentary.aspx'>
                    European Commentary</a></li>
                <li><a id="A53" href='https://www.rttnews.com/list/asian-commentary.aspx'>
                    Asian Commentary</a></li>
                <li><a id="A54" href='https://www.rttnews.com/list/canadian-commentary.aspx'>
                    Canadian Commentary</a></li>
                <li><a id="A55" href='https://www.rttnews.com/list/indian-commentary.aspx'>
                    Indian Commentary</a></li>
                <li><a id="A56" href='https://www.rttnews.com/list/commodities.aspx'>Commodities</a></li>
                <li><a id="A57" href='https://www.rttnews.com/list/us-treasury-markets.aspx'>Bonds</a></li>
                <li  style="border:none;"><a id="A58" href='https://www.rttnews.com/list/forex-commentary.aspx'>Currencies</a></li>
            </ul>
        </li>
            <li id="Li5"><a id="A59" href='https://www.rttnews.com/content/political.aspx'>
                    <span class="rectbox">&#x25ae;</span> Politics</a>
                    <ul>
                        <li><a id="A60" href='https://www.rttnews.com/list/us-political-news.aspx'>
                            US</a></li>
                        <li><a id="A61" href='https://www.rttnews.com/list/political-news.aspx'>
                            World</a></li>
                        
                        <li><a id="A63" href='https://www.rttnews.com/list/white-house.aspx'>White House</a></li>
                        <li><a id="A64" href='https://www.rttnews.com/list/us-election.aspx'>Elections</a></li>
                        
                         <li style="border:none;"><a id="A104" href='https://www.rttnews.com/list/general-news.aspx'>General News</a></li>
                    </ul>
                </li>
                <li id="Li6"><a id="A66" href='https://www.rttnews.com/content/forex.aspx'>
                    <span class="rectbox">&#x25ae;</span> Forex</a>
                    <ul>
                        <li><a id="A67" href='https://www.rttnews.com/list/forex-top-story.aspx'>
                            FX Top Stories</a></li>
                        <li><a id="A68" href='https://www.rttnews.com/list/forex-commentary.aspx'>
                            Currency Analysis</a></li>
                        <li><a id="A69" href='https://www.rttnews.com/list/currency-markets.aspx'>
                            Currency Alerts</a></li>
                        <li><a id="A70" href='https://www.rttnews.com/corpinfo/economiccalendar.aspx'>
                            Economic Calendar</a></li>
                        <li style="border:none;"><a id="A108" href='https://www.rttnews.com/economic-scorecard/world-rank/gdp/highest-performance.aspx'>
                            Economic Scorecard</a></li>
                    </ul>
                </li>
                <li id="Li7"><a id="A71" href='https://www.rttnews.com/content/health.aspx'>
                    <span class="rectbox">&#x25ae;</span> Health</a>
                    <ul>
                        <li><a id="A24" href='https://www.rttnews.com/list/coronavirus.aspx'>
                            Coronavirus</a></li>
                        <li><a id="A26" href='https://www.rttnews.com/corpinfo/covid-19-drugs-in-development.aspx'>
                            COVID-19 Calendar</a></li>
                        
                        <li><a id="A73" href='https://www.rttnews.com/list/diet-nutrition-fitness.aspx'>
                            Diet &amp; Fitness</a></li>
                         <li><a id="A23" href='https://www.rttnews.com/list/cannabis.aspx'>Cannabis</a></li>
                        <li><a id="A74" href='https://www.rttnews.com/list/kids-health.aspx'>Kids Health</a></li>
                        <li><a id="A75" href='https://www.rttnews.com/list/mens-health.aspx'>Men's Health</a></li>
                        <li><a id="A76" href='https://www.rttnews.com/list/womens-health.aspx'>Women's Health</a></li>
                        <li><a id="A77" href='https://www.rttnews.com/list/cancer.aspx'>Cancer News</a></li>
                        <li><a id="A78" href='https://www.rttnews.com/list/drug-development.aspx'>Drug Development</a></li>
                        
                        <li  style="border:none;"><a id="A80" href='https://www.rttnews.com/list/mental-health.aspx'>Mental
                            Health</a></li>
                    </ul>
                </li>
               
                <li><a id="A84" href='https://www.rttnews.com/content/slideshow.aspx'><span class="rectbox">&#x25ae;</span> Slide Shows</a></li>
                <li id="Li9"><a id="A86" href='https://www.rttnews.com/content/entertainment.aspx'>
                    <span class="rectbox">&#x25ae;</span> Entertainment</a>
                    <ul>
                        <li><a id="A87" href='https://www.rttnews.com/list/entertainment-top-story.aspx'>
                            Top Stories</a></li>

                        <li><a id="A93" href='https://www.rttnews.com/entertainment/gameofthrones.aspx'>
                    Game of Thrones</a></li>
                        <li  style="border:none;"><a id="A94"><span class="rectbox">&#x25ae;</span> Music news</a>
                            <ul>
                                <li><a id="A95" href='https://www.rttnews.com/list/pop-music.aspx'>Pop</a></li>
                                <li><a id="A96" href='https://www.rttnews.com/list/rock-music.aspx'>Rock</a></li>
                                <li><a id="A97" href='https://www.rttnews.com/list/classic-rock-music.aspx'>
                                    Classic Rock</a></li>
                                <li><a id="A98" href='https://www.rttnews.com/list/rap-music.aspx'>Rap/Hip-Hop</a></li>
                                <li><a id="A99" href='https://www.rttnews.com/list/country-music.aspx'>Country</a></li>
                                <li><a id="A100" href='https://www.rttnews.com/list/alternative-music.aspx'>
                                    Alternative</a></li>
                                <li><a id="A101" href='https://www.rttnews.com/list/oldies-music.aspx'>Oldies</a></li>
                                <li style="border:none;"><a id="A102" href='https://www.rttnews.com/list/music.aspx'>All Genre</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li id="Li10"><a href='https://www.rttnews.com/contentlicensing.aspx'
                        id="A103"><span class="rectbox">&#x25ae;</span> Content Licensing</a>
                    <ul>
                            <li><a id="A1" href='https://www.rttnews.com/newsfeeds.aspx'>Newswires &amp;
                                Feeds</a></li>
                            <li><a id="A2" href='https://www.rttnews.com/contentsyndication.aspx'>Content Syndication</a></li>
                            <li><a id="A3" href='https://www.rttnews.com/digitalsignage.aspx'>Digital Signage
                                Services</a></li>
                            <li><a id="A4" href='https://www.rttnews.com/radionewsservices.aspx'>Radio News
                                Services</a></li>
                           
                        </ul>
                </li>
                <li id="Li1"><a id="A6" href='https://www.rttnews.com/products/services.aspx'>
                        <span class="rectbox">&#x25ae;</span> Premium <span class="imgNew1">NEW</span></a>
                    <ul>
                         <li><a id="A114" href='https://www.rttnews.com/products/rttintelligentinvestor.aspx'>Intelligent Investor</a></li>
                            <li><a id="A82" href='https://www.rttnews.com/products/biotechinvestor.aspx?utm_source=rttnews&utm_campaign=mobilemenu'>Biotech Investor <span class="imgNew1">NEW</span></a></li>
                            
                            
                            
                            <li style="border:none;"><a id="A12" href='https://www.rttnews.com/products/login.aspx'>Login</a></li>
                        </ul>
                </li>
                <li id="Li2" style="border:none;"><a><span class="rectbox">&#x25ae;</span> More</a>
                    <ul>
                            
                          
                            <li><a id="A15" href='https://www.rttnews.com/widget/getwidget.aspx'>Free Content</a></li>
                            <li><a id="A16" href='https://www.rttnews.com/rss/rssarticlelist.aspx'>RSS Feeds</a></li>
                                 <li><a id="lnkPR1" href='https://www.rttnews.com/press-releases/list.aspx'>Press Releases</a></li>
                            <li><a id="A17" href='https://www.rttnews.com/articlesearch.aspx'>Search</a></li>
                            <li><a id="A13" href='https://www.rttnews.com/contactus.aspx'>Contact Us</a></li>
                            
                        
                        </ul>
                </li>
        </div>
                
    </ul>
    <!--MOBILE MENU END-->
    <!--DESKTOP MENU START-->
        <div class="toplogo">
            <div class="toplogo1">
                <a href="https://www.rttnews.com" style="cursor: hand;"><span class="logo"></span></a>
            </div>
            <div id="ctl00_SiteHeader_divTopBanner" class="topAD">
            <!-- /21809114589/articledisplay_rtt_728x90_atf -->
<div id='div-gpt-ad-1568189396848-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568189396848-0'); });
  </script>
</div>
</div>
        </div>
        <div id="menu_container">
        <div class="sf-container" id="superfish_menu">
            <ul class="sf-menu">
                <li id="ctl00_SiteHeader_MP0" class="current">
                    <a id="lnkHome" href='https://www.rttnews.com/default.aspx'>Home</a> </li>
                <li id="ctl00_SiteHeader_MP1"><a id="lnkBusiness" href='https://www.rttnews.com/content/business.aspx'>
                    Business</a>
                    <ul>
                        <li><a id="lnkLatestHeadline" href='https://www.rttnews.com/content/rttheadlines.aspx'>
                            Latest Headlines</a></li>
                        <li><a id="lnkTopstories" href='https://www.rttnews.com/list/top-story.aspx'>Top Stories</a></li>
                        <li><a id="lnkBreakingnews" href='https://www.rttnews.com/list/breaking-news.aspx'>Breaking
                            News</a></li>
                        <li><a id="lnkEarning" href='https://www.rttnews.com/list/earnings.aspx'>Earnings</a></li>
                        <li><a id="lnkBioTech" href='https://www.rttnews.com/content/biotechnology.aspx'>Biotech</a></li>
                        <li><a id="lnkInvestors" href='https://www.rttnews.com/content/investors.aspx'>Investors</a></li>
                        <li><a id="lnkStockAlerts" href='https://www.rttnews.com/list/stock-alerts.aspx?utm_source=rttnews&utm_campaign=stockalertmenu'>Stock Alerts</a></li>
                        <li><a id="lnkIPOs" href='https://www.rttnews.com/list/ipos.aspx'>IPOs</a></li>
                        <li><a id="lnkMerger" href='https://www.rttnews.com/list/mergers.aspx'>M&amp;A</a></li>
                        <li><a id="lnkCanadian" href='https://www.rttnews.com/list/canadian-news.aspx'>Canadian</a></li>
                        <li><a id="lnkUKnews" href='https://www.rttnews.com/list/uk-top-story.aspx'>UK</a></li>
                        
                        <li><a id="lnkWallstreet" href='https://www.rttnews.com/list/ws-events.aspx'>Key Wallstreet
                            Events</a></li>
                        <li><a id="lnkIndustryNews" href='https://www.rttnews.com/content/industries.aspx'>Industry
                            News</a>
                            <ul>
                                <li><a id="lnkindtechnology" href='https://www.rttnews.com/content/industrynews.aspx?industry=technology'>
                                    Technology</a></li>
                                <li><a id="lnkindSoftware" href='https://www.rttnews.com/content/industrynews.aspx?industry=Software'>
                                    Software</a></li>
                                <li><a id="lnkindBanking" href='https://www.rttnews.com/content/industrynews.aspx?industry=Banking'>
                                    Banking</a></li>
                                <li><a id="lnkindAutomotive" href='https://www.rttnews.com/content/industrynews.aspx?industry=Automotive'>
                                    Automotive</a></li>
                                <li><a id="lnkindEnergy" href='https://www.rttnews.com/content/industrynews.aspx?industry=Energy'>
                                    Energy</a></li>
                                <li><a id="lnkindMore" href='https://www.rttnews.com/content/industries.aspx'>More</a></li>
                            </ul>
                        </li>
                       
                                 
                        <li><a>Corp. Calendars</a>
                            <ul>
                                <li><a id="lnkDividends" href='https://www.rttnews.com/calendar/dividend.aspx'>Dividends</a></li>
                                <li><a id="lnkStockSplits" href='https://www.rttnews.com/corpinfo/stocksplits.aspx'>Stock
                                    Splits</a></li>
                                <li><a id="lnkStockBuyBack" href='https://www.rttnews.com/corpinfo/stockbuybacks.aspx'>
                                    Buybacks</a></li>
                                <li><a id="lnkConfCall" href='https://www.rttnews.com/corpinfo/conferencecalls.aspx'>
                                    Conference Calls</a></li>
                            </ul>
                        </li>
                        <li><a>Earnings Calendars</a>
                            <ul>
                                <li><a id="lnkUpcoming" href='https://www.rttnews.com/calendar/earnings.aspx'>Earnings
                                    Calendar</a></li>
                                <li><a id="lnkPositiveAnnc" href='https://www.rttnews.com/calendar/positiveearningsannouncement.aspx'>
                                    Pos Pre-announcements</a></li>
                                <li><a id="lnkNegativeAnnc" href='https://www.rttnews.com/calendar/profitwarnings.aspx'>
                                    Profit Warnings</a></li>
                                <li><a id="lnkPosSurprise" href='https://www.rttnews.com/earnings/positivesurprises.aspx'>
                                    Positive Surprise</a></li>
                                <li><a id="lnkNegSurprise" href='https://www.rttnews.com/earnings/negativesurprises.aspx'>
                                    Negative Surprise</a></li>
                                    <li><a id="A106" href='https://www.rttnews.com/earnings/latestearnings.aspx'>
                            Latest Earnings</a></li>
                            </ul>
                        </li>
                        <li><a>FDA Calendars</a>
                            <ul>
                                <li><a id="lnkFDACalendar" href='https://www.rttnews.com/corpinfo/fdacalendar.aspx'>Drug
                                    Approvals</a></li>
                                
                                <li><a id="lnkCTC" href='https://www.rttnews.com/corpinfo/clinicaltrialcalendar.aspx'>
                                    Clinical Trial Calendar</a></li>
                            </ul>
                        </li>
                        <li><a>Ratings Changes </a>
                            <ul>
                                <li><a id="lnkUpgrades" href='https://www.rttnews.com/corpinfo/upgrades.aspx'>Upgrades</a></li>
                                <li><a id="lnkDowngrades" href='https://www.rttnews.com/corpinfo/downgrades.aspx'>Downgrades</a></li>
                                <li><a id="lnkCoverageInitiate" href='https://www.rttnews.com/corpinfo/coverageinitiate.aspx'>
                                    Cov Initiations</a></li>
                                <li><a id="lnkCoverageReiterated" href='https://www.rttnews.com/corpinfo/coveragereiterate.aspx'>
                                    Cov. Reiterated</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP2"><a id="lnkEconomicNews" href='https://www.rttnews.com/content/economicnews.aspx'>
                    Economy</a>
                    <ul>
                        <li><a id="lnkUSEconomicnews" href='https://www.rttnews.com/list/us-economic-news.aspx'>
                            US</a></li>
                        <li><a id="lnkEuropeanEco" href='https://www.rttnews.com/list/european-economic-news.aspx'>
                            Europe</a></li>
                        <li><a id="lnkAsianEconomic" href='https://www.rttnews.com/list/asian-economic-news.aspx'>
                            Asia</a></li>
                        <li><a id="lnkGlobalEconomic" href='https://www.rttnews.com/list/global-economic-news.aspx'>
                            Global</a></li>
                        <li><a id="lnkEcoCalendar" href='https://www.rttnews.com/corpinfo/economiccalendar.aspx'>
                            Economic Calendar</a></li>
                        <li><a id="lnkEcoScorecard" href='https://www.rttnews.com/economic-scorecard/world-rank/gdp/highest-performance.aspx'>
                            Economic Scorecard</a></li>
                          <li><a id="A91" href='https://www.rttnews.com/corpinfo/fedmembers.aspx'>
                    Fed Members</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP13"><a id="A79" href='https://www.rttnews.com/content/cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                    Crypto </a>
                    <ul>
                        <li><a id="A109" href='https://www.rttnews.com/list/cryptocurrency.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                        Cryptocurrency</a></li>
                        <li><a id="A110" href='https://www.rttnews.com/list/blockchain.aspx?utm_source=rttnews&utm_campaign=crypmenu'>
                        Blockchain</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP3"><a id="lnkMarkets" href='https://www.rttnews.com/content/markets.aspx'>
                    Markets</a>
                    <ul>
                        <li><a id="lnkDailyMarketAnalysis" href='https://www.rttnews.com/content/marketanalysis.aspx'>
                            Morning Mkt Analysis</a></li>
                        <li><a id="lnkUSCommentary" href='https://www.rttnews.com/list/us-commentary.aspx'>US
                            Commentary</a></li>
                        <li><a id="lnkEuropeCommentary" href='https://www.rttnews.com/list/european-commentary.aspx'>
                            European Commentary</a></li>
                        <li><a id="lnkAsianCommentary" href='https://www.rttnews.com/list/asian-commentary.aspx'>
                            Asian Commentary</a></li>
                        <li><a id="lnkCanadianCommentary" href='https://www.rttnews.com/list/canadian-commentary.aspx'>
                            Canadian Commentary</a></li>
                        <li><a id="lnkIndianCommentary" href='https://www.rttnews.com/list/indian-commentary.aspx'>
                            Indian Commentary</a></li>
                        <li><a id="lnkCommodities" href='https://www.rttnews.com/list/commodities.aspx'>Commodities</a></li>
                        <li><a id="lnkBond" href='https://www.rttnews.com/list/us-treasury-markets.aspx'>Bonds</a></li>
                        <li><a id="lnkCurrency" href='https://www.rttnews.com/list/forex-commentary.aspx'>Currencies</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP4"><a id="lnkPolitics" href='https://www.rttnews.com/content/political.aspx'>
                    Politics</a>
                    <ul>
                        <li><a id="lnkPoliticalUS" href='https://www.rttnews.com/list/us-political-news.aspx'>
                            US</a></li>
                        <li><a id="lnkPoliticalWorld" href='https://www.rttnews.com/list/political-news.aspx'>
                            World</a></li>
                        
                        <li><a id="lnkWhiteHouse" href='https://www.rttnews.com/list/white-house.aspx'>White House</a></li>
                        <li><a id="lnkElection" href='https://www.rttnews.com/list/us-election.aspx'>Elections</a></li>
                        
                        <li><a id="lnkGeneral" href='https://www.rttnews.com/list/general-news.aspx'>General News</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP5"><a id="lnkForex" href='https://www.rttnews.com/content/forex.aspx'>
                    Forex</a>
                    <ul>
                        <li><a id="lnkForexTopStories" href='https://www.rttnews.com/list/forex-top-story.aspx'>
                            FX Top Stories</a></li>
                        <li><a id="lnkCurrencyAnalysis" href='https://www.rttnews.com/list/forex-commentary.aspx'>
                            Currency Analysis</a></li>
                        <li><a id="lnkCurrencyAlerts" href='https://www.rttnews.com/list/currency-markets.aspx'>
                            Currency Alerts</a></li>
                        <li><a id="lnkForexEcoCal" href='https://www.rttnews.com/corpinfo/economiccalendar.aspx'>
                            Economic Calendar</a></li>
                        <li><a id="lnkEcoScorecard1" href='https://www.rttnews.com/economic-scorecard/world-rank/gdp/highest-performance.aspx'>
                            Economic Scorecard</a></li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP6" style="background-Color:#FEBF00;"><a id="lnkHealth" href='https://www.rttnews.com/content/health.aspx'>
                    Health</a>
                    <ul>
                        <li><a id="A25" href='https://www.rttnews.com/list/coronavirus.aspx'>
                            Coronavirus</a></li>
                        <li><a id="A81" href='https://www.rttnews.com/corpinfo/covid-19-drugs-in-development.aspx'>
                                    COVID-19 Calendar</a></li>
                        
                        <li><a id="lnkHDiet" href='https://www.rttnews.com/list/diet-nutrition-fitness.aspx'>
                            Diet &amp; Fitness</a></li>
                         <li><a id="A72" href='https://www.rttnews.com/list/cannabis.aspx'>Cannabis</a></li>
                        <li><a id="lnkHKids" href='https://www.rttnews.com/list/kids-health.aspx'>Kids Health</a></li>
                        <li><a id="lnkMen" href='https://www.rttnews.com/list/mens-health.aspx'>Men's Health</a></li>
                        <li><a id="lnkWomen" href='https://www.rttnews.com/list/womens-health.aspx'>Women's Health</a></li>
                        <li><a id="lnkHCancer" href='https://www.rttnews.com/list/cancer.aspx'>Cancer News</a></li>
                        <li><a id="lnkHDrug" href='https://www.rttnews.com/list/drug-development.aspx'>Drug Development</a></li>
                        
                        <li><a id="lnkHMental" href='https://www.rttnews.com/list/mental-health.aspx'>Mental
                            Health</a></li>
                    </ul>
                </li>
             
                <li id="ctl00_SiteHeader_MP12"><a id="lnkSlideshow" href='https://www.rttnews.com/content/slideshow.aspx'>Slide
                            Shows</a></li>
                <li id="ctl00_SiteHeader_MP8"><a id="lnkEntertainment" href='https://www.rttnews.com/content/entertainment.aspx'>
                    Entertainment</a>
                    <ul>
                        <li><a id="lnkEntTopStories" href='https://www.rttnews.com/list/entertainment-top-story.aspx'>
                            Top Stories</a></li>
                        
                         <li><a id="A92" href='https://www.rttnews.com/entertainment/gameofthrones.aspx'>
                    Game of Thrones</a></li>
                        <li><a id="lnkMusicNews">Music news</a>
                            <ul>
                                <li><a id="lnkPop" href='https://www.rttnews.com/list/pop-music.aspx'>Pop</a></li>
                                <li><a id="lnkRock" href='https://www.rttnews.com/list/rock-music.aspx'>Rock</a></li>
                                <li><a id="lnkClassicRock" href='https://www.rttnews.com/list/classic-rock-music.aspx'>
                                    Classic Rock</a></li>
                                <li><a id="lnkHipHop" href='https://www.rttnews.com/list/rap-music.aspx'>Rap/Hip-Hop</a></li>
                                <li><a id="lnkCountry" href='https://www.rttnews.com/list/country-music.aspx'>Country</a></li>
                                <li><a id="lnkAlternative" href='https://www.rttnews.com/list/alternative-music.aspx'>
                                    Alternative</a></li>
                                <li><a id="lnkOldies" href='https://www.rttnews.com/list/oldies-music.aspx'>Oldies</a></li>
                                <li><a id="lnkAllGenre" href='https://www.rttnews.com/list/music.aspx'>All Genre</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
                <li id="ctl00_SiteHeader_MP9"><a href='https://www.rttnews.com/contentlicensing.aspx'
                        id="lnkContentPart">Content Licensing</a>
                    <ul>
                            <li><a id="lnkNewsWire" href='https://www.rttnews.com/newsfeeds.aspx'>Newswires &amp;
                                Feeds</a></li>
                            <li><a id="lnkWebContent" href='https://www.rttnews.com/contentsyndication.aspx'>Content Syndication</a></li>
                            <li><a id="lnkDigital" href='https://www.rttnews.com/digitalsignage.aspx'>Digital Signage
                                Services</a></li>
                            <li><a id="lnkRadio" href='https://www.rttnews.com/radionewsservices.aspx'>Radio News
                                Services</a></li>
                           
                        </ul>
                </li>
                <li id="ctl00_SiteHeader_MP10"><a id="lnkPremium" href='https://www.rttnews.com/products/services.aspx'>
                        Premium <span class="imgNew1">NEW</span></a>
                    <ul>
                            <li><a id="A115" href='https://www.rttnews.com/products/rttintelligentinvestor.aspx'>Intelligent Investor</a></li>
                            <li><a id="A83" href='https://www.rttnews.com/products/biotechinvestor.aspx?utm_source=rttnews&utm_campaign=desktopmenu'>Biotech Investor <span class="imgNew1">NEW</span></a></li>
                           
                            
                            <li><a id="lnkProductLogin" href='https://www.rttnews.com/products/login.aspx'>Login</a></li>
                        </ul>
                </li>
                <li id="ctl00_SiteHeader_MP11"><a>More</a>
                    <ul>
                            
                           
                            <li><a id="lnkFreeCont" href='https://www.rttnews.com/widget/getwidget.aspx'>Free Content</a></li>
                            <li><a id="lnkRSSFeed" href='https://www.rttnews.com/rss/rssarticlelist.aspx'>RSS Feeds</a></li>
                        <li><a id="lnkPR2" href='https://www.rttnews.com/press-releases/list.aspx'>Press Releases</a></li>
                            <li><a id="lnkSearch" href='https://www.rttnews.com/articlesearch.aspx'>Search</a></li>
                            <li><a id="A62" href='https://www.rttnews.com/contactus.aspx'>Contact Us</a></li>
                         
                          
                        </ul>
                </li>
            </ul>
            <input name="ctl00$SiteHeader$txtSymbol" type="text" value="Symbol" maxlength="20" id="ctl00_SiteHeader_txtSymbol" class="tbox" onfocus="if(this.value=='Symbol')this.value='';" onblur="if(this.value=='')this.value='Symbol';if(this.value=='Symbol')this.style.color='#999999';" onmousedown="this.style.color='#000000';" onkeydown="javascript:if((event.which &amp;&amp; event.which == 13) || (event.keyCode &amp;&amp; event.keyCode == 13)){return validatedesktop();return false;}else return true;" style="height:16px;" />
            <input type="button" id="btnGo" value="Go" onclick="return validatedesktop()" style="height: 20px;
                width: 30px; text-align: left; vertical-align: middle; margin-bottom: 2px; font-size: 13px;font-weight: bold;padding: 1px 4px;"     />
        </div>
        </div>
        
    <!--DESKTOP MENU END-->
    </div>    
        
    <div class="contentPage">
        <div class="storySocial">
            <div class="storyCategory"><span id="ctl00_CPI_lblHead">Health News</span></div>
            <div class="storyIcons">
                <div class="storyIconz">
                    <a href="#" onclick="fnchangethefont(1,0);" title="Increase Font Size"><div class="shareCircle6"><i class="fas fa-font"></i> <i class="fas fa-long-arrow-alt-up"></i></div></a>&nbsp;&nbsp;
                    <a href="#" onclick="fnchangethefont(-1,0);" title="Decrease Font Size"><div class="shareCircle7"><i class="fas fa-font fontdwn"></i> <i class="fas fa-long-arrow-alt-down"></i></div></a>
                </div>
                <div id="ctl00_CPI_divTweet" class="storyIconzTweet">
                
<a href=https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.rttnews.com%2f3202875%2fworst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx&text=Worst+Days+Are+Behind%3b+California+Reopens+Fully+From+Pandemic+Lockdown+ onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;">
    <div class="shareCircle2">
        <i class="fab fa-twitter"></i>
    </div>    
</a>


</div>
                <div id="ctl00_CPI_divFBlike" class="storyIconzFB">
                
<a target="_blank" href=https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.rttnews.com%2f3202875%2fworst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=700,toolbar=0,resizable=1'); return false;">
    <div class="shareCircle1">
        <i class="fab fa-facebook-f"></i>
    </div>
</a>



</div>
                 <div id="ctl00_CPI_dvPlus1" class="storyIconzGOne">
                
<a target="_blank" href=http://www.linkedin.com/shareArticle?url=https%3a%2f%2fwww.rttnews.com%2f3202875%2fworst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx&title=Worst+Days+Are+Behind%3b+California+Reopens+Fully+From+Pandemic+Lockdown+&summary=People+of+California+Tuesday+celebrated+the+grand+full+reopening+of+the+state%2c+the+worst-affected+by+the+pandemic%2c+after+lockdown+for+more+than+a+year.+The+state+had+suffered+the+worst+record+in+both+the+COVID+metrics+-+3%2c804%2c871+cases+and+63%2c208+deaths+-+in+the+United+States.&submitted-image-url=ustopstories%2f2021%2fjune%2fcalifornia-061621.jpg onclick="window.open(this.href, 'linkedinwindow','left=20,top=20,width=600,height=600,toolbar=0,resizable=1'); return false;"><div class="shareCircle5"><i class="fab fa-linkedin-in"></i></div></a>


</div>
                 <div class="storyIconz">
                    <div id="ctl00_CPI_divAddthis">
                        
                    

<!-- AddThis Button BEGIN -->
<a href="https://www.addthis.com/bookmark.php" class="addthis_button"><div class="shareCircle3"><i class="fas fa-paper-plane"></i></div></a>
                        <script type="text/javascript">                            addthis_share = {
                                url: location.href,
                                title: document.title
                            }; var addthis_config = { "data_track_clickback": true };</script>
                        <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=rttnews" async></script>
<!-- AddThis Button END -->
</div>
                </div>
                <div id="ctl00_CPI_divEmail" class="storyIconz">
                
                
<a href="https://www.rttnews.com/ForwardArticle.aspx?id=3202875">
    <div class="shareCircle4">
        <i class="fas fa-envelope"></i>
    </div>
</a>



</div>
             
                <div id="ctl00_CPI_divWhatsapp" class="storyIconzWhatsapp">
                 
<a href="whatsapp://send" data-text="Take a look at this article:" data-href="https://www.rttnews.com/3202875/worst-days-are-behind-california-reopens-fully-from-pandemic-lockdown.aspx?utm_source=rttnews&utm_campaign=whatsappshare" class="wa_btn" style="display:none;height: 19px;font-size: 15px;"> <img src='https://cdn.rttnews.com/images/v4/whatsapp.png' /> </a>

</div>
            </div>
        </div>
        <div id="ctl00_CPI_dvTop1x1AD"><div id="ArticleDisplay_RTT_1x1_BTF_2"></div>
</div>
        <div class="storyContent">
            
                <div id="ctl00_CPI_divStoryHeadline" class="storyHeadline"><h1>Worst Days Are Behind; California Reopens Fully From Pandemic Lockdown </h1></div>
            <div class="storyInfo">
                By <span id="ctl00_CPI_spnAuthor" class="spnAuthor"><a href="https://www.rttnews.com/author/staff-writer.aspx" target="_blank">RTTNews Staff Writer</a> </span><a href="mailto:editorial@rttnews.com">&nbsp; &#9993;</a> &nbsp;<span class="spnDate"> <span class="bar"> |</span> Published: <span id="ctl00_CPI_spnEnteredDate"><span class="Ent-Date"><time >6/16/2021 11:03 AM ET  </time></span></span></span>
            </div>
                <div class="storyMain">
                    <div class="leftSection">
                        <div id="ctl00_CPI_divImage" class="articleLTImg"><img runat="server" vspace ="2" border="0" hspace ="5" alt="california 061621 lt" title="california 061621 lt" class="storypicz2"  data-img-src="https://cdn.rttnews.com/articleimages/ustopstories/2021/june/california-061621-lt.jpg" src=""/></div>
                    </div>
                 
                    <div id="divBody" class="storyBody">
                        <div id="ctl00_CPI_dvBody"><p> People of California Tuesday celebrated the grand full reopening of the state, the worst-affected by the pandemic, after lockdown for more than a year.</p><p>The state had suffered the worst record in both the COVID metrics - 3,804,871 cases and 63,208 deaths - in the United States.</p><p>Governor Gavin Newsom welcomed the milestone at Universal Studios Hollywood, where he highlighted the attractions Californians can look forward to revisiting this summer. He also selected 10 lucky Californians to receive $1.5 million each as part of the final cash prize drawing in the state's Vax for the Win program.</p><p>Starting Tuesday, the restrictions that have been in place over the past year were lifted. They include physical distancing, capacity limits, county tier systems and masks in almost all settings for vaccinated Californians.</p><p>As per the Centers for Disease Control and Prevention guidelines, masks are still mandatory on public transportation, in hospitals and jails, as well as at schools and child care centers.</p><p>Addressing the gathering at Universal Studios Hollywood, Governor Newsom said, "Today, we celebrate the incredible strength and resilience of Californians - from our heroic <span class='landLinks'><a href='https://www.rttnews.com/Content/Health.aspx' >health</a></span> care workers to essential workers across the board to everyday Californians from all walks of life - who have supported each other through hardship and heartache over the past year, making sacrifices to save countless lives and enable us to turn the page on this pandemic."</p><p><table><tr><td align='leflt'><!-- /21809114589/articledisplay_rtt_responsive_btf_3 --><div id='div-gpt-ad-1568189509843-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568189509843-0'); });</script></div></td></tr></table></p><p>One of the first U.S. states to take early action to address the pandemic head-on, California returned some of the best health and economic outcomes of any state in the country.</p><p>California is forecast to outpace the country's economic recovery, ranked as the No. 1 U.S. <span class='landLinks'><a href='https://www.rttnews.com/Content/EconomicNews.aspx' >economy</a></span> for expanding GDP and raising household income.</p><p>California has been creating more jobs than any other state for three months in a row, adding 385,000 jobs. In April alone, the state created 38 percent of the nation's jobs.</p><p>The state consistently has one of the lowest case rates and transmission rates in the nation, and hospitalizations dipped to the lowest point since March 2020.</p><p>More than 40 million vaccinations have been administered in California, surpassing the next closest state by 16 million. </p><p>For comments and feedback contact: &#101;ditor&#105;al&#64;rttn&#101;&#119;s&#46;&#99;om</p><p><a class='lnklan' href='https://www.rttnews.com/Content/Health.aspx'>Health News</a></p><p></p></div>
                        <div id="ctl00_CPI_dvCategoryAD">
</div>
                        <div id="ctl00_CPI_dvTopSlideshows">
<div class="recentSS">
    
            <div class="outerRecent">
                <div class="innerRecent">
                    <a href='https://www.rttnews.com/slideshow/3891/biotech-stocks-facing-fda-decision-in-june-2021.aspx' target='_blank' ><img alt='Biotech Stocks Facing FDA Decision In June 2021' data-img-src='https://cdn.rttnews.com/articleimages/slideshow/2021/may/fda-may24.jpg' src='' width='100%' height='100%' border=0><p>Biotech Stocks Facing FDA Decision In June 2021</p></a>
                </div>
            </div>
        
            <div class="outerRecent">
                <div class="innerRecent">
                    <a href='https://www.rttnews.com/slideshow/3890/biotech-stocks-facing-fda-decision-in-april-2021-lung-cancer-pdufa-keytruda-hiv-covid-19.aspx' target='_blank' ><img alt='Biotech Stocks Facing FDA Decision In April 2021 Lung cancer PDUFA Keytruda HIV COVID 19' data-img-src='https://cdn.rttnews.com/articleimages/slideshow/2021/march/fda-march26.jpg' src='' width='100%' height='100%' border=0><p>Biotech Stocks Facing FDA Decision In April 2021</p></a>
                </div>
            </div>
        
            <div class="outerRecent">
                <div class="innerRecent">
                    <a href='https://www.rttnews.com/slideshow/3889/new-drugs-approved-in-december.aspx' target='_blank' ><img alt='New Drugs Approved In December' data-img-src='https://cdn.rttnews.com/articleimages/ustopstories/2018/october/pharma-oct17.jpg' src='' width='100%' height='100%' border=0><p>New Drugs Approved In December</p></a>
                </div>
            </div>
        
</div></div>
                    </div>
                </div>
                <div id="ctl00_CPI_divStoryPagination" class="storyPagination">
                
<div class="pagingMain">
    <div class="dvspLeft"></div>
    <div class="dvspRight"><a href="https://www.rttnews.com/3201803/us-reports-14k-new-covid-cases-424-deaths.aspx" id="ctl00_CPI_ctl11_lnkNext">Next Story</a></div>
</div></div>
            
            
            
              
                        <div id="ctl00_CPI_divOutBrain" class="outBrain">
              
 
                <!-- /21809114589/articledisplay_rtt_responsive_btf_2 -->
<div id='div-gpt-ad-1568189483651-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568189483651-0'); });
  </script>
</div>
</div>
         
            <div class="storySimiContent">
                <div id="ctl00_CPI_dvSimStories" class="ssCont">
                </div>
                
            </div>
            <a id="StoryComment" name="StoryComment"></a>
             <div class="storyfbContent">
                <div id="ctl00_CPI_divFbComments" class="disqus">
                </div>
            </div>
        </div>
        <div class="rightSide">
            <script language="javascript" src="https://www.rttnews.com/AC.aspx?ArticleId=3202875&amp;category=article" type="text/javascript" async></script>
            <div id="ctl00_CPI_AdSquareBanner1" class="bannerR squareAd">
                
            <div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21809114589/articledisplay_rtt_300x250_atf_1', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</div>
            <div class="partnerBoxer maxWidth">
                
<div class="mainRecentCont">
    <div class="recentTitle">
        <span id="ctl00_CPI_KeywordArticleControl_lblTitle">Latest Updates on COVID-19</span>
    </div>
    <div class="recentHeadlines">
        
                <ul class="artRelated">
                    <li>
                        <a class="subLink" href="/3202480/atossa-focusing-on-breast-cancer-covid-19.aspx" target="_blank">
                        <span class="headColor">Atossa - Focusing On Breast Cancer & COVID-19 </span>
                        </a>
                    </li>
                </ul>
            
                <ul class="artRelated">
                    <li>
                        <a class="subLink" href="/3202492/us-covid-casualties-cross-600000.aspx" target="_blank">
                        <span class="headColor">US COVID Casualties Cross 600,000 </span>
                        </a>
                    </li>
                </ul>
            
                <ul class="artRelated">
                    <li>
                        <a class="subLink" href="/3202121/new-u-s-covid-metrics-lowest-in-more-than-a-year.aspx" target="_blank">
                        <span class="headColor">New U.S. COVID Metrics Lowest In More Than A Year </span>
                        </a>
                    </li>
                </ul>
            
                <ul class="artRelated">
                    <li>
                        <a class="subLink" href="/3201803/us-reports-14k-new-covid-cases-424-deaths.aspx" target="_blank">
                        <span class="headColor">US Reports 14K New COVID Cases, 424 Deaths </span>
                        </a>
                    </li>
                </ul>
            
                <ul class="artRelated">
                    <li>
                        <a class="subLink" href="/3201559/14k-new-covid-cases-452-deaths-in-us.aspx" target="_blank">
                        <span class="headColor">14K New COVID Cases, 452 Deaths In US </span>
                        </a>
                    </li>
                </ul>
            
    </div>
    <div class="recentSlideshow">
        
    </div>
    <span class="rkMore"><a href='https://www.rttnews.com/list/coronavirus.aspx'>Read More</a></span>
    <div class="crbottomADText">
        <a href='https://www.rttnews.com/corpinfo/covid-19-drugs-in-development.aspx?utm_source=rttnews&utm_campaign=covid19Control'> COVID-19: Drugs in Development</a>
    </div>
</div>

            </div>
            <div id="ctl00_CPI_dvRelNews" class="relCompany relmaxWidth">
            </div>
            <div class="partnerBoxer maxWidth"> 
	            
<div class="followus">Follow RTT </div>
<div class="followbox">
    <div class="followicons"><a href="https://www.facebook.com/RTTTopStories" target="_blank"><img id="Img1"  data-img-src='https://cdn.rttnews.com/images/v3/Facebook.png' src='' alt="Facebook" title="Follow RTTNews On Facebook" width="60" height="60" /></a></div>
    <div class="followicons"><a href="https://www.twitter.com/rttnews" target="_blank"><img id="Img2"  data-img-src='https://cdn.rttnews.com/images/v3/Twitter.png' src='' alt="Twitter" width="60" height="60" title="Follow RTTNews On Twitter" /></a></div>
    <div class="followicons"><a href="https://www.instagram.com/rttnews" target="_blank"><img id="Img3"  data-img-src='https://cdn.rttnews.com/images/v3/Instagram.png' src='' alt="Instagram" width="60" height="60" title="Follow RTTNews On Instagram" /></a></div>
    <div class="followicons"><a href="https://www.rttnews.com/rss/RSSArticleList.aspx" target="_blank"><img id="Img4"  data-img-src='https://cdn.rttnews.com/images/v3/RSS.png' src='' alt="RSS" width="60" height="60" title="RTTNews RSS Feeds"/></a></div>
  
    
</div>
            </div>
             <div id="ctl00_CPI_divRTTSquareAd" class="bannerR squareAd">
               
            <!-- /21809114589/articledisplay_rtt_300x250_btf_3 -->
<div id='div-gpt-ad-1568189362611-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568189362611-0'); });
  </script>
</div>
</div>
            <div class="bannerR maxWidth">
	            

<div class="mostPopular">
<div id="ctl00_CPI_Mostpopular_dvMostPopular" class="popupOuter">
    <div id="responsiveTabsDemo">
        
        <ul>
            <li id="ctl00_CPI_Mostpopular_Tab1"><a
                href="#tab-1">Editor's Pick 
            </a></li>
            <li id="ctl00_CPI_Mostpopular_Tab2"><a
                href="#tab-2">Most Read </a></li>
            <li id="ctl00_CPI_Mostpopular_Tab3"><a
                href="#tab-3">Most Emailed</a></li>
        </ul>

      <div id="tab-1">
        
                <h3>
                    <a href="https://www.rttnews.com/3202870/fda-oks-stratagraft-for-the-treatment-of-adults-with-thermal-burns.aspx">FDA OKs StrataGraft For The Treatment Of Adults With Thermal Burns </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202780/ericsson-5g-mobile-subscriptions-to-exceed-580-mln-by-2021-end.aspx">Ericsson: 5G Mobile Subscriptions To Exceed 580 Mln By 2021-End </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202738/elanco-animal-health-to-acquire-kindred-biosciences-for-about-440-mln-quick-facts.aspx">Elanco Animal Health To Acquire Kindred Biosciences For About $440 Mln - Quick Facts </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202721/is-twitter-no-longer-legally-protected-in-india.aspx">Is Twitter No Longer Legally Protected In India? </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202418/southwest-airlines-flights-briefly-grounded-due-to-weather-data-issue.aspx">Southwest Airlines Flights Briefly Grounded Due To Weather Data Issue </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202396/uk-s-competition-regulator-to-scrutinize-mobile-ecosystems-of-apple-and-google-quick-facts.aspx">UK's Competition Regulator To Scrutinize Mobile Ecosystems Of Apple And Google - Quick Facts </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202365/eli-lilly-to-launch-head-to-head-study-comparing-once-monthly-injectable-emgality-with-nurtec-odt.aspx">Eli Lilly To Launch Head-to-head Study Comparing Once-monthly Injectable Emgality With Nurtec ODT </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202350/deckers-brands-teva-christian-cowan-drop-capsule-collection-for-summer.aspx">Deckers Brands' Teva, Christian Cowan Drop Capsule Collection For Summer </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202343/sage-biogen-announce-positive-pivotal-phase-3-results-for-zuranolone-quick-facts.aspx">Sage, Biogen Announce Positive Pivotal Phase 3 Results For Zuranolone - Quick Facts </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202290/designed-by-nature-recalls-certain-milk-powder-formulas.aspx">Designed By Nature Recalls Certain Milk Powder Formulas </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202119/viona-pharmaceuticals-recalls-diabetes-drug-metformin.aspx">Viona Pharmaceuticals Recalls Diabetes Drug Metformin </a>
                </h3>
            
                <h3>
                    <a href="https://www.rttnews.com/3202078/ford-recalls-select-2021-super-duty-vehicles-quick-facts.aspx">Ford Recalls Select 2021 Super Duty Vehicles - Quick Facts </a>
                </h3>
            
      </div>
      <div id="tab-2">
        
                <h3><a href="https://www.rttnews.com/3201797/stock-alert-vertex-pharmaceuticals-down-on-dropping-plans-to-advance-vx-864-study-into-late-stage.aspx">Stock Alert: Vertex Pharmaceuticals Down On Dropping Plans To Advance VX-864 Study Into Late Stage </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201694/bmy-acceleron-announce-new-data-from-reblozyl-phase-2-trial-for-adults-with-ntd-beta-thalassemia.aspx">BMY, Acceleron Announce New Data From Reblozyl Phase 2 Trial For Adults With NTD Beta Thalassemia </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202046/lipocine-says-fda-clears-ind-application-to-initiate-phase-2-study-for-lpcn-1154-quick-facts.aspx">Lipocine Says FDA Clears IND Application To Initiate Phase 2 Study For LPCN 1154 - Quick Facts </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201631/abbvie-4-year-follow-up-analysis-of-phase-3-venetoclax-trial-continues-to-show-longer-pfs-in-cll.aspx">AbbVie: 4-year Follow-up Analysis Of Phase 3 Venetoclax Trial Continues To Show Longer PFS In CLL </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201752/incyte-fda-extends-nda-review-period-for-ruxolitinib-in-atopic-dermatitis.aspx">Incyte : FDA Extends NDA Review Period For Ruxolitinib In Atopic Dermatitis </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202119/viona-pharmaceuticals-recalls-diabetes-drug-metformin.aspx">Viona Pharmaceuticals Recalls Diabetes Drug Metformin </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202365/eli-lilly-to-launch-head-to-head-study-comparing-once-monthly-injectable-emgality-with-nurtec-odt.aspx">Eli Lilly To Launch Head-to-head Study Comparing Once-monthly Injectable Emgality With Nurtec ODT </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201956/freshpet-recalls-select-beef-egg-recipe-dog-food.aspx">Freshpet Recalls Select Beef & Egg Recipe Dog Food </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201767/moderna-tabuk-pharma-ink-deal-to-commercialize-moderna-s-covid-19-vaccine-in-saudi-arabia.aspx">Moderna, Tabuk Pharma Ink Deal To Commercialize Moderna's COVID-19 Vaccine In Saudi Arabia </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201626/genentech-new-data-for-evrysdi-shows-improved-motor-function-in-pre-symptomatic-babies.aspx">Genentech : New Data For Evrysdi Shows Improved Motor Function In Pre-Symptomatic Babies </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201735/adamis-says-clinical-trial-start-up-activities-underway-for-tempol-in-treatment-of-covid-19.aspx">Adamis Says Clinical Trial Start-up Activities Underway For Tempol In Treatment Of COVID-19 </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202343/sage-biogen-announce-positive-pivotal-phase-3-results-for-zuranolone-quick-facts.aspx">Sage, Biogen Announce Positive Pivotal Phase 3 Results For Zuranolone - Quick Facts </a></h3>
            
      </div>
       <div id="tab-3">
        
                <h3><a href="https://www.rttnews.com/3202394/cleveland-cliffs-expects-q2-adj-ebitda-of-1-3-bln.aspx">Cleveland-Cliffs Expects Q2 Adj. EBITDA Of $1.3 Bln </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202377/denison-to-acquire-50-of-jcu-canada-exploration-from-uex-for-c-20-5-mln.aspx">Denison To Acquire 50% Of JCU (Canada) Exploration From UEX For C$20.5 Mln </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202205/equinor-aims-to-become-net-zero-energy-company-by-2050.aspx">Equinor Aims To Become Net Zero Energy Company By 2050 </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202191/alexandria-real-estate-equities-prices-public-offering-of-7-00-mln-shares-at-184-00-shr.aspx">Alexandria Real Estate Equities Prices Public Offering Of 7.00 Mln Shares At $184.00/shr </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202188/accenture-to-acquire-engineering-capabilities-from-di-square.aspx">Accenture To Acquire Engineering Capabilities From DI Square </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202185/gm-shareholders-approve-director-nominees.aspx">GM Shareholders Approve Director Nominees </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202168/novavax-reports-positive-results-from-study-of-influenza-covid-19-vaccine-administered-together.aspx">Novavax Reports Positive Results From Study Of Influenza, COVID-19 Vaccine Administered Together </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202128/google-makes-workspace-available-to-everyone.aspx">Google Makes Workspace Available To Everyone </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202122/stock-alert-himax-technologies-adds-7.aspx">Stock Alert: Himax Technologies Adds 7% </a></h3>
            
                <h3><a href="https://www.rttnews.com/3202065/exelixis-bristol-myers-to-evaluate-xl092-immuno-oncology-therapies-in-advanced-solid-tumors.aspx">Exelixis, Bristol Myers To Evaluate XL092-Immuno-oncology Therapies In Advanced Solid Tumors </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201956/freshpet-recalls-select-beef-egg-recipe-dog-food.aspx">Freshpet Recalls Select Beef & Egg Recipe Dog Food </a></h3>
            
                <h3><a href="https://www.rttnews.com/3201936/sthree-q2-net-fees-climb-plans-dividend-appoints-andrew-beach-as-cfo-stock-up.aspx">SThree Q2 Net Fees Climb, Plans Dividend, Appoints Andrew Beach As CFO; Stock Up </a></h3>
            
      </div>
    </div>
</div>

<input type="hidden" id="hdnVersion" value='corpnews' />
</div>
	        </div>
            
            <div id="ctl00_CPI_AdSquareBanner2" class="bannerR squareAd">
                
            <!-- /21809114589/articledisplay_rtt_300x250_btf_2 -->
<div id='div-gpt-ad-1568189330904-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568189330904-0'); });
  </script>
</div>
</div>
            
            <div id="ctl00_CPI_AdSquareBanner4" class="bannerR squareAd">
            <!-- /21809114589/articledisplay_rtt_responsive_btf_1 -->
<div id='div-gpt-ad-1568189439661-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568189439661-0'); });
  </script>
</div>
</div>
        </div>
        <input type="hidden" name="ctl00$CPI$hdnMainCategory" id="ctl00_CPI_hdnMainCategory" value="Health news (radio)" />
        <div id="ctl00_CPI_dvNewsLetterModalPopup">
        </div>
        <div id="ctl00_CPI_dvMostViewedPopup"><script type="text/javascript" src="https://www.rttnews.com/Content/MVPopup.aspx?ID=3202875&Category=Health+news+(radio)"></script></div>
    </div>
    <input type="hidden" name="ctl00$CPI$hdnLoadFirst" id="ctl00_CPI_hdnLoadFirst" value="true" />
    <input type="hidden" name="ctl00$CPI$hdnArticleID" id="ctl00_CPI_hdnArticleID" value="3202875" />
    <div class="NewArticle">
    
    </div>
<div class="clear"></div>
<div class="dvloading" style="display:none;float:left;text-align:center;width:100%;">
    <img id="imgLoading"  src='https://cdn.rttnews.com/images/v3/Loading.gif' alt="Loading" />    
</div>


         <div id="ctl00_divBottomBanner" class="bottomBanner">
            
                                                                                              
            </div>

 
        </div>
    <div id="ctl00_divscripts"><script type="text/javascript" language="javascript" src="https://cdn.rttnews.com/js/v3/Jquery-1.10.2.min.js"></script><script src="https://cdn.rttnews.com/js/v3/CombinedScript_Infinite.min.js" type="text/javascript"></script><script type="text/javascript"> jQuery(document).ready(function () { jQuery('ul.sf-menu').superfish(); }); </script><script type="text/javascript"> $(document).ready(function () { $('#mobile_menu').slicknav({ prependTo:  '#Mobilemenu_container', label: '', allowParentLinks: true, nestedParentLinks: false }); }); </script><script src="https://cdn.rttnews.com/js/v3/jquery.responsiveTabs.min.js" type="text/javascript"></script><script type="text/javascript">$('#responsiveTabsDemo').responsiveTabs({ startCollapsed:  'tabs' });</script><script src="https://kit.fontawesome.com/0e0d0b3ce0.js" crossorigin="anonymous" async></script><!-- /21809114589/ArticleDisplay_RTT_1x1_BTF_1 -->
<div id='div-gpt-ad-1581590315091-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581590315091-0'); });
  </script>
</div>
<script type="text/javascript">  $('#mobile_menu').slicknav({ prependTo:  '#Mobilemenu_container', label: '', allowParentLinks: true, nestedParentLinks: false });  </script></div>        
    <div id="ctl00_dvMostViewedPopup"></div>
    <div class="outerfooter" >
        <div class="footer">
          <div class="footermid"><span class="footcopy">Copyright © 2021 RTTNews. All rights reserved.</span>  <span class="footdisc">By using this site, you agree to the 
            <a href='https://www.rttnews.com/Disclaimer.aspx'>Terms of Service</a>.
              </span>
              <span class="footerLink">          
            <a href='https://www.rttnews.com/AboutUs.aspx'>About Us</a> &nbsp; | &nbsp;
            <a href='https://www.rttnews.com/ContactUs.aspx'>Contact Us</a> &nbsp; | &nbsp;
            <a href='https://www.rttnews.com/Privacy.aspx'>Privacy</a> &nbsp; | &nbsp;
           
            <a href='https://www.rttnews.com/Sitemap.aspx'>Sitemap</a>
                  </span>
          </div>
              
        </div>
    </div>
       
         
    </form>
   <script type="text/javascript">if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src ="https://cdn.rttnews.com/js/v3/whatsapp-button.js"; h.appendChild(s); }</script>
             <script type="text/javascript">
                 window.___gcfg = {
                     lang: 'en-US'
                 };

                 (function () {
                     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                     po.src = 'https://apis.google.com/js/plusone.js';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                 })();
    </script>
    <div style="overflow:hidden;height:0px;">
      
        </div>
    
   
   <script type="text/javascript">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</script>
</body>
</html>